<!DOCTYPE html><html lang="es-AR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://lacritica.com.ar/wp-content/litespeed/cssjs/c44e0.css" /><script type='text/javascript' defer defer src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script data-optimized="1" src="https://lacritica.com.ar/wp-content/litespeed/cssjs/5d45e.js" defer></script><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" /><link rel='preload' as='image' href='https://lacritica.com.ar/wp-content/uploads/2020/07/logolacritica-356x220-1-e1594871087558.jpg' type='image/jpg'><link rel='preload' as='image' href='https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png' type='image/png'><link rel='preload' as='font' href='https://lacritica.com.ar/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://lacritica.com.ar/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><meta name="google-site-verification" content="CEX7fycOsnG4xzG-ilVvq2ye4j89oochLWZTzRUBUQE" /><link rel="manifest" href="/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://164.90.186.161/wp-content/uploads/2019/10/logolacritica.jpg"><title>Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play</title><meta name="description" content="Pasaron 34 años del inolvidable partido entre Argentina e Inglaterra en el Mundial de México &#039;86 que tuvo, entre otros detalles históricos, los goles de Diego"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://lacritica.com.ar/2020/08/04/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play"><meta property="og:description" content="Pasaron 34 años del inolvidable partido entre Argentina e Inglaterra en el Mundial de México &#039;86 que tuvo, entre otros detalles históricos, los goles de Diego"><meta property="og:url" content="https://lacritica.com.ar/2020/08/04/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play/"><meta property="og:site_name" content="La Crítica"><meta property="article:publisher" content="http://facebook.com/lacriticadiario"><meta property="article:section" content="DEPORTES"><meta property="og:image" content="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg"><meta property="og:image:secure_url" content="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:image:alt" content="Argentina-Inglaterra, el clásico del Mundial &#8217;86 que se traslada a la Play"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play"><meta name="twitter:description" content="Pasaron 34 años del inolvidable partido entre Argentina e Inglaterra en el Mundial de México &#039;86 que tuvo, entre otros detalles históricos, los goles de Diego"><meta name="twitter:site" content="@eldiarioar"><meta name="twitter:creator" content="@eldiarioar"><meta name="twitter:image" content="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Argentina-Inglaterra, el cl\u00e1sico del Mundial &#039;86 que se traslada a la Play","datePublished":"2020-08-04T23:44:18-03:00","dateModified":"2020-08-04T23:44:18-03:00","publisher":{"@type":"Organization","name":"Diario La critica","logo":{"@type":"ImageObject","url":"http:\/\/157.245.131.53\/wp-content\/uploads\/2019\/12\/LOGO-LA-CRITICA.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2020\/08\/04\/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play\/"},"author":{"@type":"Person","name":"Daniel Manzur"},"description":"Pasaron 34 a\u00f1os del inolvidable partido entre Argentina e Inglaterra en el Mundial de M\u00e9xico &#039;86 que tuvo, entre otros detalles hist\u00f3ricos, los goles de Diego","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/lacritica.com.ar\/wp-content\/uploads\/2020\/08\/argentina-inglaterra-995125.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720}}]}</script> <link rel="amphtml" href="https://lacritica.com.ar/2020/08/04/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; RSS de los comentarios" href="https://lacritica.com.ar/comments/feed/" /><meta property="og:title" content="Argentina-Inglaterra, el clásico del Mundial &#8217;86 que se traslada a la Play - La Crítica" /><meta property="og:type" content="article" /><meta property="og:description" content="Pasaron 34 años del inolvidable partido entre Argentina e Inglaterra en el Mundial de México &#039;86 que" /><meta property="og:url" content="https://lacritica.com.ar/2020/08/04/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play/" /><meta property="og:site_name" content="La Crítica" /><meta property="og:image" content="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?resize=780%2C470&#038;ssl=1" /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}</style><link rel='stylesheet' id='tie-css-print-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /><style id='pwaforwp-style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://lacritica.com.ar/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F08%2F04%2Fargentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F08%2F04%2Fargentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play%2F&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Pasaron 34 años del inolvidable partido entre Argentina e Inglaterra en el Mundial de México &#039;86 que tuvo, entre otros detalles históricos, los goles" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="prefetch" href="https://lacritica.com.ar/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2"><link rel="prefetch" href="https://lacritica.com.ar/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff"><meta name="viewport" content="width=500, initial-scale=1"><meta name="theme-color" content="#000000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/cropped-cropped-ICONO-LA-CRITICA.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/cropped-cropped-ICONO-LA-CRITICA.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/cropped-cropped-ICONO-LA-CRITICA.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/cropped-cropped-ICONO-LA-CRITICA.jpg?fit=270%2C270&#038;ssl=1" /><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="La Crítica"><meta name="application-name" content="La Crítica"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://164.90.186.161/wp-content/uploads/2019/10/logolacritica.jpg"><link rel="apple-touch-icon" sizes="192x192" href="https://164.90.186.161/wp-content/uploads/2019/10/logolacritica.jpg"><link rel="apple-touch-icon" sizes="512x512" href="https://164.90.186.161/wp-content/uploads/2019/10/logolacritica.jpg"></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-74393 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_read_next hide_post_authorbio"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below main-nav-boxed mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menu</span>		</a><div id="logo" class="image-logo" >
<a title="La Crítica" href="https://lacritica.com.ar/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/07/logolacritica-356x220-1-e1594871087558.jpg" alt="La Crítica" class="logo_normal" width="356" height="103" style="max-height:103px; width: auto;"><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/07/logolacritica-356x220-1-e1594871087558.jpg" alt="La Crítica" class="logo_normal" width="356" height="103" style="max-height:103px; width: auto;"></noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_2x" width="356" height="103" style="max-height:103px; width: auto;"><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_2x" width="356" height="103" style="max-height:103px; width: auto;"></noscript>
</a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li><li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li><li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li><li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312 tie-current-menu"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li><li id="menu-item-18044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18044"><a href="https://lacritica.com.ar/opinion/">OPINIÓN</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por:</span>
</a>
<span class="cd-modal-bg"></span></li><li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lacriticaok"><span class="fa  fa-telegram"></span><span class="screen-reader-text">Seguinos en Telegram! </span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/diariolacritica/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCWOw-otvS6V6NInNbjFf4Aw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lacriticadiario"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lacriticadiario/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://lacritica.com.ar/deportes/">DEPORTES</a></span><h1 class="post-title entry-title">Argentina-Inglaterra, el clásico del Mundial &#8217;86 que se traslada a la Play</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
<span class="meta-author"><a href="https://lacritica.com.ar/author/daniel/" class="author-name" title="Daniel Manzur"><span class="fa fa-user" aria-hidden="true"></span> Daniel Manzur</a>
</span>
</span></span><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:44 pm</span></span><div class="tie-alignright"></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links  share-centered">
<a href="https://www.facebook.com/sharer.php?u=https://lacritica.com.ar/?p=74393" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Argentina-Inglaterra%2C%20el%20cl%C3%A1sico%20del%20Mundial%20%E2%80%9986%20que%20se%20traslada%20a%20la%20Play&#038;url=https://lacritica.com.ar/?p=74393&#038;via=@lacriticadiario" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Argentina-Inglaterra%2C%20el%20cl%C3%A1sico%20del%20Mundial%20%E2%80%9986%20que%20se%20traslada%20a%20la%20Play%20https://lacritica.com.ar/?p=74393" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lacritica.com.ar/?p=74393&text=Argentina-Inglaterra%2C%20el%20cl%C3%A1sico%20del%20Mundial%20%E2%80%9986%20que%20se%20traslada%20a%20la%20Play" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a></div></div><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1280" height="720" data-src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?fit=1280%2C720&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="argentina inglaterra 995125" data-srcset="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 1280px) 100vw, 1280px" title="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play 1"><noscript><img width="1280" height="720" src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?fit=1280%2C720&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="argentina inglaterra 995125" srcset="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/argentina-inglaterra-995125.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 1280px) 100vw, 1280px" title="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play 1"></noscript></figure></div></div><div class="entry-content entry clearfix"><div class="stream-item stream-item-above-post-content">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4703216715121957"
data-ad-slot="7200653194"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="col-12 px-2" id="news-body"><p></p><p></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4703216715121957"
data-ad-slot="4782525682"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p></p><p></p><p></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4703216715121957"
data-ad-slot="6475908977"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p></p><p></p><p></p><p>Pasaron<strong> 34 años</strong> del inolvidable partido entre <strong>Argentina </strong>e <strong>Inglaterra </strong>en el <strong>Mundial de México &#8217;86</strong> que tuvo, entre otros detalles históricos, los goles de<strong> Diego Maradona</strong> y la clasificación de la Selección de <strong>Carlos Bilardo </strong>a las semifinales. Los ingleses tendrán revancha, pero de <strong>manera virtual en la Play </strong>en un encuentro de esports que será televisado. </p><p>Este sábado 1 de agosto, a las 12 del mediodía, el canal<em> TyC Sports</em> transmitirá un partido de fútbol de <strong>PlayStation 4</strong> entre gamers argentinos e ingleses que representarán a los seleccionados. El evento tendrá la <strong>participación especial </strong>de los jugadores que protagonizaron el choque en el estadio Azteca,<strong> pero esta vez como hinchas</strong>. </p><div class="embed-responsive embed-responsive-16by9 iframeContainer"><iframe data-lazyloaded="1" src="about:blank" id="vrudo" class="vrudo" data-src="https://rudo.video/vod/bKbDpA" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe><noscript><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/bKbDpA" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe></noscript></div><p>Con la organización del <a target="_blank" href="https://twitter.com/OkBancame" rel="noopener noreferrer"><strong>Club Bancame</strong></a> y Virtual Pro Network, habrá un nuevo capítulo en la historia de los Argentina &#8211; Inglaterra, pero en el video juego PES 2020, de Konami. </p><div class="instagram-container"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDTyyvCpEc-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CDTyyvCpEc-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDTyyvCpEc-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">🕓 Cada vez falta menos. Mañana es el día. Mañana: VOLVEMOS A JUGAR EL PARTIDO. Desde las 12hs por @tycsports no te pierdas un nuevo Argentina 🇦🇷 vs Inglaterra 🏴󠁧󠁢󠁥󠁮󠁧󠁿. El partido más emblemático de la historia vuelve a sumar otro capítulo. Seguinos en @bancameoficialok para participar y vivir a pleno esta revancha. 💪🏼 #ArgentinaInglaterra2020 #PES #PlayStation #BancameTeBanca</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bancameoficialok/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Clun Bancame</a> (@bancameoficialok) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-31T14:09:03+00:00">Jul 31, 2020 at 7:09am PDT</time></p></div></blockquote><p></div><p>
Varios jugadores históricos apoyaron este evento con fines solidarios. Oscar Ruggeri, Ricardo Bochini, Checho Batista, Nery Pumpido, el Negro Enrique y hasta Gary Lineker grabaron videos para promocionar el partido. </p><div class="instagram-container"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDAKRANpKKV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CDAKRANpKKV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDAKRANpKKV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">El crack de cracks Ricardo &#8220;Bocha&#8221; Bochi, sabe algo de cumplir sueños. 👏 Si quiere alcanzar la gloria como el y también divertirte, segui a Club Bancame. 😉 #BancameTeBanca  Gracias @bochinioficial por sumarte 🙌</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bancameoficialok/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Clun Bancame</a> (@bancameoficialok) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-23T23:09:28+00:00">Jul 23, 2020 at 4:09pm PDT</time></p></div></blockquote><p></div><p>  </p><p>El evento, que tendrá 60 minutos de duración, será relatado<strong> Martín Vega,</strong> y los jugadores seleccionados pertenecen a un combinado de élite del gaming argentino, que compiten habitualmente en torneos regionales e internacionales.</p><div class="instagram-container"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDSFgzHpsDd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CDSFgzHpsDd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDSFgzHpsDd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Se repite la historia y con un único objetivo: Ser campeón. En tan solo dos días ➡ 01/08 a las 12 hs vas a poder revivir el partido más emblemático de todos. No te pierdas Argentina vs Inglaterra a las 18hs por @tycsports</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bancameoficialok/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Clun Bancame</a> (@bancameoficialok) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-30T22:14:41+00:00">Jul 30, 2020 at 3:14pm PDT</time></p></div></blockquote><p></div><p> </p><p>								<br /> <script type="text/javascript" language="JavaScript1.1">var rnd=(new String(Math.random())).substring(2,8)+(((new Date()).getTime())&262143);var cs=document.charset||document.characterSet;document.write('<scri'+'pt language="JavaScript1.1" type="text/javascript" src="https://ads.us.e-planning.net/eb/3/2c599/articulo/teads?o=j&rnd='+rnd+'&crs=" + cs + "">'+'ipt>');</script><br />
<noscript><a href="https://ads.us.e-planning.net/ei/3/2c599/articulo/teads?it=i&amp;rnd=%24RANDOM" target="_blank" rel="noopener noreferrer"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1" height="1" alt="e-planning ad" data-src="https://ads.us.e-planning.net/eb/3/2c599/articulo/teads?o=i&amp;rnd=%24RANDOM" border title="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play 2"><noscript><img width="1" height="1" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/2c599/articulo/teads?o=i&amp;rnd=%24RANDOM" border title="Argentina-Inglaterra, el clásico del Mundial &#039;86 que se traslada a la Play 2"></noscript></a></noscript><br /></p><div id="" class="ads-space" data-id="inline" data-w="1" data-h="1" data-loaded="false" data-reload="false"></div><div class="tags"><h4>En esta Nota</h4><ul id="tag-themes">
<label for="tag-themes">temas:</label></p><li>Argentina</li><li>Inglaterra</li><li>Esports</li><li>Virtual</li><li>Mundial México 1986</li></ul></div></p></div><p></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://lacritica.com.ar/2019/11/23/copa-libertadores-tini-stoessel-sebastian-yatra-fito-paez-y-anita-le-dan-musica-al-inicio-de-la-final/" target="_blank" class="u5c540244811040e9ccb680d810f814af"><style>.u5c540244811040e9ccb680d810f814af{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;text-decoration:none}.u5c540244811040e9ccb680d810f814af:active,.u5c540244811040e9ccb680d810f814af:hover{opacity:1;transition:opacity .25s;webkit-transition:opacity .25s;text-decoration:none}.u5c540244811040e9ccb680d810f814af{transition:background-color .25s;webkit-transition:background-color .25s;opacity:1;transition:opacity .25s;webkit-transition:opacity .25s}.u5c540244811040e9ccb680d810f814af .ctaText{font-weight:700;color:#c0392b;text-decoration:none;font-size:16px}.u5c540244811040e9ccb680d810f814af .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u5c540244811040e9ccb680d810f814af:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">Copa Libertadores: Tini Stoessel, Sebastian Yatra, Fito Paez y Anita le dan música al inicio de la final</span></div></a></div><div class="stream-item stream-item-below-post-content">
<a href="https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?hl=es-419&#038;gl=AR&#038;ceid=AR%3Aes-419" title="" target="_blank" >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/02/lacritica-googlenews.jpg" alt="" width="728" height="90" /><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/02/lacritica-googlenews.jpg" alt="" width="728" height="90" /></noscript>
</a></div></div> <script type="application/ld+json">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</script> </article><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Artículos relacionados</h3></div><div class="related-posts-list"><div class="related-item">
<a aria-label="Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona" href="https://lacritica.com.ar/2020/08/04/con-navas-como-heroe-el-psg-volvio-a-salir-campeon-y-logro-la-triple-corona/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona" data-srcset="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona 3"><noscript><img width="390" height="220" src="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona" srcset="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/psg-campeon-995153.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona 3"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/con-navas-como-heroe-el-psg-volvio-a-salir-campeon-y-logro-la-triple-corona/">Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:28 pm</span></span></div></div><div class="related-item">
<a aria-label="Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él”" href="https://lacritica.com.ar/2020/08/04/humberto-grondona-mi-padre-salvo-a-racing-fue-un-milagro-y-lo-invento-el/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él”" data-srcset="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él” 4"><noscript><img width="390" height="220" src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él”" srcset="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/0909-humbertito-g-fb.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él” 4"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/humberto-grondona-mi-padre-salvo-a-racing-fue-un-milagro-y-lo-invento-el/">Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él”</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:11 pm</span></span></div></div><div class="related-item">
<a aria-label="Pergolini hizo su descargo sobre las críticas a Boca: &#8220;Nosotros contra todo el periodismo&#8221;" href="https://lacritica.com.ar/2020/08/04/pergolini-hizo-su-descargo-sobre-las-criticas-a-boca-nosotros-contra-todo-el-periodismo/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pergolini hizo su descargo sobre las críticas a Boca: &#8220;Nosotros contra todo el periodismo&#8221;" data-srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="Pergolini hizo su descargo sobre las críticas a Boca: &quot;Nosotros contra todo el periodismo&quot; 5"><noscript><img width="390" height="220" src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Pergolini hizo su descargo sobre las críticas a Boca: &#8220;Nosotros contra todo el periodismo&#8221;" srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/pergolini-boca-995175.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="Pergolini hizo su descargo sobre las críticas a Boca: &quot;Nosotros contra todo el periodismo&quot; 5"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/pergolini-hizo-su-descargo-sobre-las-criticas-a-boca-nosotros-contra-todo-el-periodismo/">Pergolini hizo su descargo sobre las críticas a Boca: &#8220;Nosotros contra todo el periodismo&#8221;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:55 pm</span></span></div></div><div class="related-item">
<a aria-label="Cómo son los test y controles a los que deberán someterse todos los &#8220;participantes del fútbol&#8221;" href="https://lacritica.com.ar/2020/08/04/como-son-los-test-y-controles-a-los-que-deberan-someterse-todos-los-participantes-del-futbol/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Cómo son los test y controles a los que deberán someterse todos los &#8220;participantes del fútbol&#8221;" data-srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="Cómo son los test y controles a los que deberán someterse todos los &quot;participantes del fútbol&quot; 6"><noscript><img width="390" height="220" src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Cómo son los test y controles a los que deberán someterse todos los &#8220;participantes del fútbol&#8221;" srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/kicillof-afa-tapia-991816.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="Cómo son los test y controles a los que deberán someterse todos los &quot;participantes del fútbol&quot; 6"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/como-son-los-test-y-controles-a-los-que-deberan-someterse-todos-los-participantes-del-futbol/">Cómo son los test y controles a los que deberán someterse todos los &#8220;participantes del fútbol&#8221;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:39 pm</span></span></div></div><div class="related-item">
<a aria-label="&#8220;No sería una locura empezar la Liga Profesional a fines de septiembre&#8221;" href="https://lacritica.com.ar/2020/08/04/no-seria-una-locura-empezar-la-liga-profesional-a-fines-de-septiembre/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8220;No sería una locura empezar la Liga Profesional a fines de septiembre&#8221;" data-srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="&quot;No sería una locura empezar la Liga Profesional a fines de septiembre&quot; 7"><noscript><img width="390" height="220" src="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of &#8220;No sería una locura empezar la Liga Profesional a fines de septiembre&#8221;" srcset="https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/tapia-afa-telam-04082020-997118.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="&quot;No sería una locura empezar la Liga Profesional a fines de septiembre&quot; 7"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/no-seria-una-locura-empezar-la-liga-profesional-a-fines-de-septiembre/">&#8220;No sería una locura empezar la Liga Profesional a fines de septiembre&#8221;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:23 pm</span></span></div></div><div class="related-item">
<a aria-label="River anunció obras de renovación en el Monumental" href="https://lacritica.com.ar/2020/08/04/river-anuncio-obras-de-renovacion-en-el-monumental/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of River anunció obras de renovación en el Monumental" data-srcset="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" title="River anunció obras de renovación en el Monumental 8"><noscript><img width="390" height="220" src="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of River anunció obras de renovación en el Monumental" srcset="https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/lacritica.com.ar/wp-content/uploads/2020/08/estadio-monumental-925752.jpg?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" title="River anunció obras de renovación en el Monumental 8"></noscript></a><h3 class="post-title"><a href="https://lacritica.com.ar/2020/08/04/river-anuncio-obras-de-renovacion-en-el-monumental/">River anunció obras de renovación en el Monumental</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:07 pm</span></span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="media_image-2" class="container-wrapper widget widget_media_image"><a href="https://t.me/s/lacriticaok"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="225" height="225" data-src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/telegram.jpg?fit=225%2C225&amp;ssl=1" class="image wp-image-65269  attachment-full size-full" alt="Seguinos en Telegram" style="max-width: 100%; height: auto;" /><noscript><img width="225" height="225" src="https://i2.wp.com/lacritica.com.ar/wp-content/uploads/2020/07/telegram.jpg?fit=225%2C225&amp;ssl=1" class="image wp-image-65269  attachment-full size-full" alt="Seguinos en Telegram" style="max-width: 100%; height: auto;" /></noscript></a><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="timeline-widget"><ul class="posts-list-items"><li>
<a href="https://lacritica.com.ar/2020/08/04/la-hija-mayor-de-nicole-neumann-y-fabian-cubero-tambien-tiene-coronavirus/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:46 pm</span></span><h3>La hija mayor de Nicole Neumann y Fabián Cubero también tiene coronavirus</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/argentina-inglaterra-el-clasico-del-mundial-86-que-se-traslada-a-la-play/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:44 pm</span></span><h3>Argentina-Inglaterra, el clásico del Mundial &#8217;86 que se traslada a la Play</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/con-navas-como-heroe-el-psg-volvio-a-salir-campeon-y-logro-la-triple-corona/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:28 pm</span></span><h3>Con Navas como héroe, el PSG volvió a salir campeón y logró la Triple Corona</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/humberto-grondona-mi-padre-salvo-a-racing-fue-un-milagro-y-lo-invento-el/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:11 pm</span></span><h3>Humberto Grondona: “Mi padre salvó a Racing, fue un milagro y lo inventó él”</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/pergolini-hizo-su-descargo-sobre-las-criticas-a-boca-nosotros-contra-todo-el-periodismo/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:55 pm</span></span><h3>Pergolini hizo su descargo sobre las críticas a Boca: &#8220;Nosotros contra todo el periodismo&#8221;</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">REGIONALES</div></div><div class="timeline-widget"><ul class="posts-list-items"><li>
<a href="https://lacritica.com.ar/2020/08/04/los-turnos-para-certificados-de-buena-conducta-son-por-turnos-ingresando-a-la-pagina/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 9:07 pm</span></span><h3>Los turnos para certificados de buena conducta son por turnos ingresando a la página</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/nuevo-pico-de-contagios-en-el-pais-6-792-positivos-y-168-muertes/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 8:02 pm</span></span><h3>Nuevo pico de contagios en el país: 6.792 positivos y 168 muertes</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/record-de-contagios-en-salta-durante-la-jornada/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 7:46 pm</span></span><h3>Récord de contagios en Salta durante la jornada</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/coronavirus-en-tucuman-35/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 7:35 pm</span></span><h3>Coronavirus en Tucumán: 33 positivos en total durante este martes</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/la-mitad-del-pais-registro-mas-30-grados-en-pleno-invierno/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 6:58 pm</span></span><h3>La mitad del país registró más 30 grados en pleno invierno</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">SOCIEDAD</div></div><div class="timeline-widget"><ul class="posts-list-items"><li>
<a href="https://lacritica.com.ar/2020/08/04/quema-de-pastizales-en-la-ruta-9-a-metros-del-ingreso-a-tafi-viejo/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 6:31 pm</span></span><h3>Quema de pastizales en la Ruta 9, a metros del ingreso a Tafí Viejo</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/villa-chicligasta-una-fiesta-en-medio-de-la-pandemia-genera-preocupacion/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 4:55 pm</span></span><h3>Villa Chicligasta: Una fiesta en medio de la pandemia genera preocupación</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/seguridad-dispuso-una-investigacion-contra-policias-de-famailla-denunciados-por-maltratos/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 11:54 am</span></span><h3>Seguridad dispuso una investigación contra policías de Famaillá denunciados por maltratos</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/prision-preventiva-para-un-acusado-que-apedreo-la-casa-de-su-victima-en-la-ciudad-de-aguilares/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:37 am</span></span><h3>Prisión preventiva para un acusado que apedreó la casa de su víctima en la ciudad de Aguilares</h3>
</a></li><li>
<a href="https://lacritica.com.ar/2020/08/04/detienen-a-una-mujer-que-ingresaba-drogas-al-servicio-penitenciario/">
<span class="date meta-item fa-before">4 agosto, 2020<span class="last-updated"> - Última Actualización: 10:22 am</span></span><h3>Detienen a una mujer que ingresaba drogas al Servicio Penitenciario</h3>
</a></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><div class="stream-item stream-item-above-footer">
<a href="https://t.me/s/lacriticaok" title="" target="_blank" >
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/telegram.png" alt="" width="728" height="90" /><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/08/telegram.png" alt="" width="728" height="90" /></noscript>
</a></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright 2020,Todos los derechos reservados &nbsp;|| <a href="http://134.122.125.63/politica-de-privacidad/" target="_blank"> Política de privacidad</a> | <a href="http://134.122.125.63/contacto/" target="_blank"> Contacto</a></div><div class="copyright-text copyright-text-second"><a href="http://134.122.125.63/contacto/"> OFICINA DE REDACCIÓN</a> / <a href=http://134.122.125.63/contacto/">DEPARTAMENTO DE PUBLICIDAD</a></div></div></div></div></div></footer><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://lacritica.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" /></form></div></div></div></div></aside></div></div>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131475531-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-131475531-1');</script> <link rel="alternate" href="https://lacritica.com.ar" hreflang="es-ar" /><meta name="google-site-verification" content="gKgyEbLYXY82oTikAKSQzBABuwpwi9Y0S4DgFXIvfPU" /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><meta name="publisuites-verify-code" content="aHR0cHM6Ly9sYWNyaXRpY2EuY29tLmFy" /><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"><a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://lacritica.com.ar//">
<input id="tie-popup-search-input" type="text" name="s" title="Buscar por:" autocomplete="off" placeholder="Escriba y presione Enter" />
<button id="tie-popup-search-submit" type="submit">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por:</span>
</button></form></div></div></div></div></div> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/lacritica.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"@lacriticadiario","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"No hay nada aqu\u00ed... :("};</script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'160555330',post:'74393',tz:'-3',srv:'lacritica.com.ar'}]);_stq.push(['clickTrackerInit','160555330','74393']);</script> <script>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</script><script data-optimized="1" src="https://lacritica.com.ar/wp-content/litespeed/cssjs/02abd.js" defer></script><script async src="https://www.instagram.com/embed.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async defer src="https://platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript' defer defer src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script><script type='text/javascript' defer defer src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-08-05 02:46:33 -->
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-08-04 23:46:33 -->