<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" />
	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot;</title>
<meta name="description" content="Cinthia Fernández y Martín Baclini siguen dando que hablar. La pareja terminó su relación a finales de 2019 después de haber participado juntos en el Bailando"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot;">
<meta property="og:description" content="Cinthia Fernández y Martín Baclini siguen dando que hablar. La pareja terminó su relación a finales de 2019 después de haber participado juntos en el Bailando">
<meta property="og:url" content="https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/">
<meta property="og:site_name" content="La Crítica">
<meta property="article:publisher" content="http://facebook.com/lacriticadiario">
<meta property="article:tag" content="Cantando 2020">
<meta property="article:tag" content="CINTHIA FERNANDEZ">
<meta property="article:tag" content="MARTIN BACLINI">
<meta property="article:section" content="ESPECTÁCULO">
<meta property="article:published_time" content="2020-09-08T12:18:55-03:00">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg">
<meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:image:alt" content="La reacción de Cinthia Fernández : &#8220;No me hagan ésto &#8230;&#8221;">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot;">
<meta name="twitter:description" content="Cinthia Fernández y Martín Baclini siguen dando que hablar. La pareja terminó su relación a finales de 2019 después de haber participado juntos en el Bailando">
<meta name="twitter:site" content="@eldiarioar">
<meta name="twitter:creator" content="@eldiarioar">
<meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"La reacci\u00f3n de Cinthia Fern\u00e1ndez : &quot;No me hagan \u00e9sto ...&quot;","datePublished":"2020-09-08T12:18:55-03:00","dateModified":"2020-09-08T12:18:55-03:00","publisher":{"@type":"Organization","name":"Diario La critica","logo":{"@type":"ImageObject","url":"http:\/\/157.245.131.53\/wp-content\/uploads\/2019\/12\/LOGO-LA-CRITICA.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2020\/09\/08\/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto\/"},"author":{"@type":"Person","name":"Mariana Solis"},"description":"Cinthia Fern\u00e1ndez\u00a0y\u00a0Mart\u00edn Baclini\u00a0siguen dando que hablar. La pareja termin\u00f3 su relaci\u00f3n a finales de 2019 despu\u00e9s de haber participado juntos en el Bailando","image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2020\/09\/martin_baclini_cinthia_fernandez_1572029944.jpg","width":768,"height":432}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; RSS de los comentarios" href="https://lacritica.com.ar/comments/feed/" />

<meta property="og:title" content="La reacción de Cinthia Fernández : &#8220;No me hagan ésto &#8230;&#8221; - La Crítica" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Cinthia Fernández y Martín Baclini siguen dando que hablar. La pareja terminó su relación a finales" />
<meta property="og:url" content="https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/" />
<meta property="og:site_name" content="La Crítica" />
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lacritica.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://lacritica.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lacritica.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/helpers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/single.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://lacritica.com.ar/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://lacritica.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lacritica.com.ar/wp-json/wp/v2/posts/95635" /><link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F09%2F08%2Fla-reaccion-de-cinthia-fernandez-no-me-hagan-esto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F09%2F08%2Fla-reaccion-de-cinthia-fernandez-no-me-hagan-esto%2F&#038;format=xml" />
 <meta name="description" content="Cinthia Fernández y Martín Baclini siguen dando que hablar. La pareja terminó su relación a finales de 2019 después de haber participado juntos en el" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=500, initial-scale=1">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="theme-color" content="#000000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2020/08/favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2020/08/favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2020/08/favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2020/08/favicon-300x300.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-95635 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_footer hide_copyright hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_read_next hide_post_authorbio">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-below main-nav-boxed mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="La Crítica" href="https://lacritica.com.ar/">
				
					<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_normal" width="543" height="142" style="max-height:142px; width: auto;"><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_normal" width="543" height="142" style="max-height:142px; width: auto;"></noscript>
					<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_2x" width="543" height="142" style="max-height:142px; width: auto;"><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png" alt="La Crítica" class="logo_2x" width="543" height="142" style="max-height:142px; width: auto;"></noscript>
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li id="menu-item-89282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89282"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313 tie-current-menu"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
<li id="menu-item-18044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18044"><a href="https://lacritica.com.ar/opinion/">OPINIÓN</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por:</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		 <li class="social-icons-item"><a class="social-link social-custom-link custom-link-1-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/lacriticaok"><span class="fa  fa-telegram"></span><span class="screen-reader-text">Seguinos en Telegram! </span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://lacritica.com.ar/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/diariolacritica/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCWOw-otvS6V6NInNbjFf4Aw"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/lacriticadiario"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/lacriticadiario/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-35" href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></span>
		<h1 class="post-title entry-title">La reacción de Cinthia Fernández : &#8220;No me hagan ésto &#8230;&#8221;</h1>

		
			<h2 class="entry-sub-title">La panelista se mostró sorprendida por la incoporación del rosarino al certamen.</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://lacritica.com.ar/author/mariana/" class="author-name" title="Mariana Solis"><span class="fa fa-user" aria-hidden="true"></span> Mariana Solis</a>
					</span>
				</span></span><span class="date meta-item fa-before">8 septiembre, 2020</span><div class="tie-alignright"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered">
				<a href="https://www.facebook.com/sharer.php?u=https://lacritica.com.ar/?p=95635" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=La%20reacci%C3%B3n%20de%20Cinthia%20Fern%C3%A1ndez%20%3A%20%E2%80%9CNo%20me%20hagan%20%C3%A9sto%20%E2%80%A6%E2%80%9D&#038;url=https://lacritica.com.ar/?p=95635&#038;via=@lacriticadiario" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/&#038;title=La%20reacci%C3%B3n%20de%20Cinthia%20Fern%C3%A1ndez%20%3A%20%E2%80%9CNo%20me%20hagan%20%C3%A9sto%20%E2%80%A6%E2%80%9D" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://reddit.com/submit?url=https://lacritica.com.ar/?p=95635&#038;title=La%20reacci%C3%B3n%20de%20Cinthia%20Fern%C3%A1ndez%20%3A%20%E2%80%9CNo%20me%20hagan%20%C3%A9sto%20%E2%80%A6%E2%80%9D" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://api.whatsapp.com/send?text=La%20reacci%C3%B3n%20de%20Cinthia%20Fern%C3%A1ndez%20%3A%20%E2%80%9CNo%20me%20hagan%20%C3%A9sto%20%E2%80%A6%E2%80%9D%20https://lacritica.com.ar/?p=95635" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://lacritica.com.ar/?p=95635&text=La%20reacci%C3%B3n%20de%20Cinthia%20Fern%C3%A1ndez%20%3A%20%E2%80%9CNo%20me%20hagan%20%C3%A9sto%20%E2%80%A6%E2%80%9D" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="768" height="432" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg" class="attachment-full size-full wp-post-image" alt="martin baclini cinthia fernandez 1572029944" loading="lazy" data-srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944-390x220.jpg 390w" data-sizes="(max-width: 768px) 100vw, 768px" title="La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot; 1"><noscript><img width="768" height="432" src="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg" class="attachment-full size-full wp-post-image" alt="martin baclini cinthia fernandez 1572029944" loading="lazy" srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/martin_baclini_cinthia_fernandez_1572029944-390x220.jpg 390w" sizes="(max-width: 768px) 100vw, 768px" title="La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot; 1"></noscript></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><!-- la critica movil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4703216715121957"
     data-ad-slot="7200653194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<p><strong>Cinthia Fernández</strong> y<a href="https://www.paparazzi.com.ar/teve/la-dura-reaccion-de-martin-baclini-luego-de-que-cinthia-fernandez-lo-llamara-rata-inmunda/" target="_blank" rel="noopener"> <strong>Martín Baclini</strong></a><strong> </strong>siguen dando que hablar. La pareja terminó su relación a finales de 2019 después de haber participado juntos en el Bailando 2019. Todo terminó en polémica y hasta el día de hoy la panelista y el rosarino siguen hablando el uno del otro. Ahora, se conoció la bomba de que Baclini participará del <strong>Cantando 2020</strong> junto a <strong>Charlotte Caniggia</strong> y la reacción de Cinthia no tardó en llegar.</p>
<p>&nbsp;</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- vertical 2 PARRAFO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4703216715121957"
     data-ad-slot="4782525682"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><em>“No me hagan esto porque amo a Charlotte. Están rompiendo mi corazón. Son como el yin y en yang para mí”</em>, aseguró<strong> Cinthia</strong> al ser consultada por Hay que Ver.</p>
<p>Cinthia no quiso opinar más del tema por su buena relación con la hija de Paul Caniggia y Mariana Nannis. De hecho, al hablar de Baclini, la bailarina aseguró que <em>“le gusta la cámara”.</em></p>
<div id="advertising"></div>
<p>Más tarde, cuando se confirmó la participación del rosarino y la noticia comenzó a circular en las redes, Cinthia contestó sin palabras pero con emojis golpeándose la cara.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><!-- vertical 5to parrafo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4703216715121957"
     data-ad-slot="6475908977"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<figure class="wp-block-image size-large"><img class="wp-image-126614 lazyloaded" src="https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11.png" sizes="(max-width: 547px) 100vw, 547px" srcset="https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11.png 547w, https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11-300x128.png 300w, https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11-364x156.png 364w" alt="image 11" data-expand="600" data-src="https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11.png" data-srcset="https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11.png 547w, https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11-300x128.png 300w, https://www.paparazzi.com.ar/wp-content/uploads/2020/09/image-11-364x156.png 364w" data-sizes="(max-width: 547px) 100vw, 547px" title="La reacción de Cinthia Fernández : &quot;No me hagan ésto ...&quot; 2"></figure>
<h4>La dura reacción de Martín Baclini luego de que Cinthia Fernández lo llamara “rata inmunda”</h4>
<p>Hace unos días, <a href="https://www.instagram.com/cinthia_fernandez_/?hl=es-la" target="_blank" rel="noreferrer noopener">Cinthia Fernández</a> realizó un polémico posteo. En una de sus historias de Instagram, tomó una de las fotos de su noviazgo con <a href="https://www.instagram.com/martinbaclini/" target="_blank" rel="noreferrer noopener">Martín Baclini</a> y le cantó la canción “Rata de dos patas” de Paquita la del Barrio.</p>
<p>El empresario fue entrevistado en “Hay que ver” y respondió al escándalo. “¡Qué locura!” fue su primera reacción. “Yo no la puedo seguir, yo estoy bloqueado (de sus redes), o sea que no me entero de lo que hace viéndola sino que me entero por los seguidores que me dicen ‘hizo tal cosa’. Y realmente uno no termina de entender, creo que no hay un tema más fuerte para cantarle a una persona. Creo que no hay”, comenzó diciendo.</p>
<div id="advertising"></div>
<p>Además le preguntaron si no tiene una “cuenta trucha” para mirar lo que hace <strong>Cinthia</strong>. “Ni pierdo el tiempo en eso, tengo cosas mucho más importantes”, respondió tajante. Por otro lado, <strong>Denise Dumas</strong> le consultó por qué ella quedó tan resentida, para hacer este tipo de cosas.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://lacritica.com.ar/2020/04/29/se-lo-dijo-sin-filtro-morena-rial-picante-con-facundo-ambrosioni-tras-la-separacion/" target="_blank" class="u3f4c6fbfe79883e533e9d70922df5754"><!-- INLINE RELATED POSTS 1/1 //--><style> .u3f4c6fbfe79883e533e9d70922df5754 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u3f4c6fbfe79883e533e9d70922df5754:active, .u3f4c6fbfe79883e533e9d70922df5754:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3f4c6fbfe79883e533e9d70922df5754 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3f4c6fbfe79883e533e9d70922df5754 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u3f4c6fbfe79883e533e9d70922df5754 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u3f4c6fbfe79883e533e9d70922df5754:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">¡Se lo dijo sin filtro! Morena Rial, picante con Facundo Ambrosioni tras la separación</span></div></a></div><p>“Hace cuatro meses que no estoy en un programa de televisión porque la verdad es que necesitaba un descanso. Estoy acá en Rosario con un montón de cosas y yo siempre dije que mi prioridad era la empresa. Para mí el medio es un lugar donde la paso bien, me encanta el trato”, reflexionó <strong>Baclini</strong>.</p>
<p>“Obviamente que cuando veo esto, yo separo algo que es muy importante. Hoy en día ser caballero y tratar de responder con total franqueza es muy difícil. Si yo le respondo, como le respondo a alguien tomando un café es de una manera… realmente es difícil”, continuó.</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?hl=es-419&#038;gl=AR&#038;ceid=AR%3Aes-419" title="" target="_blank" >
						<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/news.jpg" alt="" width="728" height="90" /><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/08/news.jpg" alt="" width="728" height="90" /></noscript>
					</a>
				</div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://lacritica.com.ar/tag/cantando-2020/" rel="tag">Cantando 2020</a> <a href="https://lacritica.com.ar/tag/cinthia-fernandez/" rel="tag">CINTHIA FERNANDEZ</a> <a href="https://lacritica.com.ar/tag/martin-baclini/" rel="tag">MARTIN BACLINI</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-09-08T12:18:55-03:00","datePublished":"2020-09-08T12:18:55-03:00","dateModified":"2020-09-08T12:18:55-03:00","headline":"La reacci\u00f3n de Cinthia Fern\u00e1ndez : &#8220;No me hagan \u00e9sto &#8230;&#8221;","name":"La reacci\u00f3n de Cinthia Fern\u00e1ndez : &#8220;No me hagan \u00e9sto &#8230;&#8221;","keywords":"Cantando 2020,CINTHIA FERNANDEZ,MARTIN BACLINI","url":"https:\/\/lacritica.com.ar\/2020\/09\/08\/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto\/","description":"Cinthia Fern\u00e1ndez\u00a0y\u00a0Mart\u00edn Baclini\u00a0siguen dando que hablar. La pareja termin\u00f3 su relaci\u00f3n a finales de 2019 despu\u00e9s de haber participado juntos en el Bailando 2019. Todo termin\u00f3 en pol\u00e9mica y hasta el","copyrightYear":"2020","articleSection":"ESPECT\u00c1CULO","articleBody":"Cinthia Fern\u00e1ndez\u00a0y\u00a0Mart\u00edn Baclini\u00a0siguen dando que hablar. La pareja termin\u00f3 su relaci\u00f3n a finales de 2019 despu\u00e9s de haber participado juntos en el Bailando 2019. Todo termin\u00f3 en pol\u00e9mica y hasta el d\u00eda de hoy la panelista y el rosarino siguen hablando el uno del otro. Ahora, se conoci\u00f3 la bomba de que Baclini participar\u00e1 del\u00a0Cantando 2020\u00a0junto a\u00a0Charlotte Caniggia\u00a0y la reacci\u00f3n de Cinthia no tard\u00f3 en llegar.\r\n\r\n&nbsp;\r\n\r\n\u201cNo me hagan esto porque amo a Charlotte. Est\u00e1n rompiendo mi coraz\u00f3n. Son como el yin y en yang para m\u00ed\u201d, asegur\u00f3\u00a0Cinthia\u00a0al ser consultada por Hay que Ver.\r\n\r\nCinthia no quiso opinar m\u00e1s del tema por su buena relaci\u00f3n con la hija de Paul Caniggia y Mariana Nannis. De hecho, al hablar de Baclini, la bailarina asegur\u00f3 que\u00a0\u201cle gusta la c\u00e1mara\u201d.\r\n\r\nM\u00e1s tarde, cuando se confirm\u00f3 la participaci\u00f3n del rosarino y la noticia comenz\u00f3 a circular en las redes, Cinthia contest\u00f3 sin palabras pero con emojis golpe\u00e1ndose la cara.\r\n\r\nLa dura reacci\u00f3n de Mart\u00edn Baclini luego de que Cinthia Fern\u00e1ndez lo llamara \u201crata inmunda\u201d\r\nHace unos d\u00edas,\u00a0Cinthia Fern\u00e1ndez\u00a0realiz\u00f3 un pol\u00e9mico posteo. En una de sus historias de Instagram, tom\u00f3 una de las fotos de su noviazgo con\u00a0Mart\u00edn Baclini\u00a0y le cant\u00f3 la canci\u00f3n \u201cRata de dos patas\u201d de Paquita la del Barrio.\r\n\r\nEl empresario fue entrevistado en \u201cHay que ver\u201d y respondi\u00f3 al esc\u00e1ndalo. \u201c\u00a1Qu\u00e9 locura!\u201d fue su primera reacci\u00f3n. \u201cYo no la puedo seguir, yo estoy bloqueado (de sus redes), o sea que no me entero de lo que hace vi\u00e9ndola sino que me entero por los seguidores que me dicen \u2018hizo tal cosa\u2019. Y realmente uno no termina de entender, creo que no hay un tema m\u00e1s fuerte para cantarle a una persona. Creo que no hay\u201d, comenz\u00f3 diciendo.\r\n\r\nAdem\u00e1s le preguntaron si no tiene una \u201ccuenta trucha\u201d para mirar lo que hace\u00a0Cinthia. \u201cNi pierdo el tiempo en eso, tengo cosas mucho m\u00e1s importantes\u201d, respondi\u00f3 tajante. Por otro lado,\u00a0Denise Dumas\u00a0le consult\u00f3 por qu\u00e9 ella qued\u00f3 tan resentida, para hacer este tipo de cosas.\r\n\r\n\u201cHace cuatro meses que no estoy en un programa de televisi\u00f3n porque la verdad es que necesitaba un descanso. Estoy ac\u00e1 en Rosario con un mont\u00f3n de cosas y yo siempre dije que mi prioridad era la empresa. Para m\u00ed el medio es un lugar donde la paso bien, me encanta el trato\u201d, reflexion\u00f3\u00a0Baclini.\r\n\r\n\u201cObviamente que cuando veo esto, yo separo algo que es muy importante. Hoy en d\u00eda ser caballero y tratar de responder con total franqueza es muy dif\u00edcil. Si yo le respondo, como le respondo a alguien tomando un caf\u00e9 es de una manera\u2026 realmente es dif\u00edcil\u201d, continu\u00f3.","publisher":{"@id":"#Publisher","@type":"Organization","name":"La Cr\u00edtica","logo":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2020\/08\/LOGO-LA-CRITICA.png"},"sameAs":["https:\/\/www.facebook.com\/lacriticadiario\/","https:\/\/twitter.com\/lacriticadiario","https:\/\/www.youtube.com\/channel\/UCWOw-otvS6V6NInNbjFf4Aw","https:\/\/www.instagram.com\/diariolacritica\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2020\/09\/08\/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto\/"},"author":{"@type":"Person","name":"Mariana Solis","url":"https:\/\/lacritica.com.ar\/author\/mariana\/"},"image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2020\/09\/martin_baclini_cinthia_fernandez_1572029944.jpg","width":768,"height":432}}</script>
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4703216715121957"
     data-ad-slot="5566151985"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>Artículos relacionados</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Sin palabras pero con una imagen muy especial&#8230;" href="https://lacritica.com.ar/2020/09/08/sin-palabras-pero-con-una-imagen-muy-especial/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sin palabras pero con una imagen muy especial&#8230;" loading="lazy" data-srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-1138x640.jpg 1138w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" title="Sin palabras pero con una imagen muy especial... 3"><noscript><img width="390" height="220" src="https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sin palabras pero con una imagen muy especial&#8230;" loading="lazy" srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-1138x640.jpg 1138w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/BLANCA.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px" title="Sin palabras pero con una imagen muy especial... 3"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/08/sin-palabras-pero-con-una-imagen-muy-especial/">Sin palabras pero con una imagen muy especial&#8230;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ivana Nadal después de su operación: &#8220;Cuidando a las nuevas bebés &#8230;&#8221;" href="https://lacritica.com.ar/2020/09/08/ivana-nadal-despues-de-su-operacion-cuidando-a-las-nuevas-bebes/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/Ivana-Nadal-9-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ivana Nadal después de su operación: &#8220;Cuidando a las nuevas bebés &#8230;&#8221;" loading="lazy" title="Ivana Nadal después de su operación: &quot;Cuidando a las nuevas bebés ...&quot; 4"><noscript><img width="390" height="220" src="https://lacritica.com.ar/wp-content/uploads/2020/09/Ivana-Nadal-9-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ivana Nadal después de su operación: &#8220;Cuidando a las nuevas bebés &#8230;&#8221;" loading="lazy" title="Ivana Nadal después de su operación: &quot;Cuidando a las nuevas bebés ...&quot; 4"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/08/ivana-nadal-despues-de-su-operacion-cuidando-a-las-nuevas-bebes/">Ivana Nadal después de su operación: &#8220;Cuidando a las nuevas bebés &#8230;&#8221;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La China Suárez y Amancio Vicuña en una tierna imagen&#8230;" href="https://lacritica.com.ar/2020/09/08/la-china-suarez-y-amancio-vicuna-en-una-tierna-imagen/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La China Suárez y Amancio Vicuña en una tierna imagen&#8230;" loading="lazy" data-srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA.jpg 956w" data-sizes="(max-width: 390px) 100vw, 390px" title="La China Suárez y Amancio Vicuña en una tierna imagen... 5"><noscript><img width="390" height="220" src="https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La China Suárez y Amancio Vicuña en una tierna imagen&#8230;" loading="lazy" srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/CHINA.jpg 956w" sizes="(max-width: 390px) 100vw, 390px" title="La China Suárez y Amancio Vicuña en una tierna imagen... 5"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/08/la-china-suarez-y-amancio-vicuna-en-una-tierna-imagen/">La China Suárez y Amancio Vicuña en una tierna imagen&#8230;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Shakira  con un bikini  hot diseñado por ella misma." href="https://lacritica.com.ar/2020/09/08/shakira-con-un-bikini-hot-disenado-por-ella/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/shakira-bikini-flecos1-m-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Shakira  con un bikini  hot diseñado por ella misma." loading="lazy" title="Shakira  con un bikini  hot diseñado por ella misma. 6"><noscript><img width="390" height="220" src="https://lacritica.com.ar/wp-content/uploads/2020/09/shakira-bikini-flecos1-m-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Shakira  con un bikini  hot diseñado por ella misma." loading="lazy" title="Shakira  con un bikini  hot diseñado por ella misma. 6"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/08/shakira-con-un-bikini-hot-disenado-por-ella/">Shakira  con un bikini  hot diseñado por ella misma.</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &#8220;Me parece un amor pero&#8230;&#8221;" href="https://lacritica.com.ar/2020/09/07/despues-de-la-declaracion-de-amor-de-tyago-griffo-flor-torrente-dijo-me-parece-un-amor-pero/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="130" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/tyago.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &#8220;Me parece un amor pero&#8230;&#8221;" loading="lazy" title="Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &quot;Me parece un amor pero...&quot; 7"><noscript><img width="300" height="130" src="https://lacritica.com.ar/wp-content/uploads/2020/09/tyago.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &#8220;Me parece un amor pero&#8230;&#8221;" loading="lazy" title="Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &quot;Me parece un amor pero...&quot; 7"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/07/despues-de-la-declaracion-de-amor-de-tyago-griffo-flor-torrente-dijo-me-parece-un-amor-pero/">Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &#8220;Me parece un amor pero&#8230;&#8221;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">7 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Stefi Roitman : “Elegí quedarme en Estados Unidos por amor”" href="https://lacritica.com.ar/2020/09/07/stefi-roitman-elegi-quedarme-en-estados-unidos-por-amor/" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="390" height="220" data-src="https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Stefi Roitman : “Elegí quedarme en Estados Unidos por amor”" loading="lazy" data-srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi.jpg 960w" data-sizes="(max-width: 390px) 100vw, 390px" title="Stefi Roitman : “Elegí quedarme en Estados Unidos por amor” 8"><noscript><img width="390" height="220" src="https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Stefi Roitman : “Elegí quedarme en Estados Unidos por amor”" loading="lazy" srcset="https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-390x220.jpg 390w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-300x169.jpg 300w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi-768x432.jpg 768w, https://lacritica.com.ar/wp-content/uploads/2020/09/stefi.jpg 960w" sizes="(max-width: 390px) 100vw, 390px" title="Stefi Roitman : “Elegí quedarme en Estados Unidos por amor” 8"></noscript></a>
								<h3 class="post-title"><a href="https://lacritica.com.ar/2020/09/07/stefi-roitman-elegi-quedarme-en-estados-unidos-por-amor/">Stefi Roitman : “Elegí quedarme en Estados Unidos por amor”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">7 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-2" class="container-wrapper widget widget_media_image"><a href="https://t.me/s/lacriticaok"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="225" height="225" data-src="https://lacritica.com.ar/wp-content/uploads/2020/07/telegram.jpg" class="image wp-image-65269  attachment-full size-full" alt="Seguinos en Telegram" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="225" height="225" src="https://lacritica.com.ar/wp-content/uploads/2020/07/telegram.jpg" class="image wp-image-65269  attachment-full size-full" alt="Seguinos en Telegram" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">MÁS LEÍDAS</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://lacritica.com.ar/2020/09/08/sin-palabras-pero-con-una-imagen-muy-especial/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Sin palabras pero con una imagen muy especial&#8230;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>La reacción de Cinthia Fernández : &#8220;No me hagan ésto &#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/el-intendente-de-pinamar-mira-la-temporada-de-verano-pese-a-tener-pocos-respiradores/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>El intendente de Pinamar mira la temporada de verano pese a tener pocos respiradores</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/alerta-roja-alan-franco-dio-positivo-en-coronavirus/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Alerta roja: Alan Franco dio positivo en coronavirus</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/mas-escaramuzas-entre-china-e-india-en-la-frontera-himalaya/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Más escaramuzas entre China e India en la frontera Himalaya</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">REGIONALES</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://lacritica.com.ar/2020/09/08/sin-palabras-pero-con-una-imagen-muy-especial/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Sin palabras pero con una imagen muy especial&#8230;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/la-reaccion-de-cinthia-fernandez-no-me-hagan-esto/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>La reacción de Cinthia Fernández : &#8220;No me hagan ésto &#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/ivana-nadal-despues-de-su-operacion-cuidando-a-las-nuevas-bebes/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Ivana Nadal después de su operación: &#8220;Cuidando a las nuevas bebés &#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/la-china-suarez-y-amancio-vicuna-en-una-tierna-imagen/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>La China Suárez y Amancio Vicuña en una tierna imagen&#8230;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/shakira-con-un-bikini-hot-disenado-por-ella/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Shakira  con un bikini  hot diseñado por ella misma.</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/07/despues-de-la-declaracion-de-amor-de-tyago-griffo-flor-torrente-dijo-me-parece-un-amor-pero/">
							<span class="date meta-item fa-before">7 septiembre, 2020</span>							<h3>Después de la declaración de amor de Tyago Griffo, Flor Torrente dijo:  &#8220;Me parece un amor pero&#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/07/stefi-roitman-elegi-quedarme-en-estados-unidos-por-amor/">
							<span class="date meta-item fa-before">7 septiembre, 2020</span>							<h3>Stefi Roitman : “Elegí quedarme en Estados Unidos por amor”</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/07/la-confesion-de-veronica-lozano-con-el-corcho-vivimos-separados/">
							<span class="date meta-item fa-before">7 septiembre, 2020</span>							<h3>La confesión de Verónica Lozano: &#8220;Con el Corcho, vivimos separados&#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/07/pampita-en-el-programa-de-andy-kusnetzoff-no-me-rindo-nunca/">
							<span class="date meta-item fa-before">7 septiembre, 2020</span>							<h3>Pampita en el programa de Andy  kusnetzoff : &#8220;No me rindo nunca&#8230;&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/07/esta-es-la-casa-donde-vivian-pampita-y-benjamin-vicuna-hoy-en-alquiler/">
							<span class="date meta-item fa-before">7 septiembre, 2020</span>							<h3>Esta es la casa donde vivían Pampita y Benjamín Vicuña, hoy en alquiler.</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">SOCIEDAD</div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://lacritica.com.ar/2020/09/08/el-intendente-de-pinamar-mira-la-temporada-de-verano-pese-a-tener-pocos-respiradores/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>El intendente de Pinamar mira la temporada de verano pese a tener pocos respiradores</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/alerta-roja-alan-franco-dio-positivo-en-coronavirus/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Alerta roja: Alan Franco dio positivo en coronavirus</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/mas-escaramuzas-entre-china-e-india-en-la-frontera-himalaya/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Más escaramuzas entre China e India en la frontera Himalaya</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/katopodis-afirmo-que-plan-de-ppp-es-absolutamente-ruinoso/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Katopodis afirmó que plan de PPP &#8220;es absolutamente ruinoso&#8221;</h3>
						</a>
					</li>
										<li>
						<a href="https://lacritica.com.ar/2020/09/08/grindetti-remarco-la-incertidumbre-respecto-al-rumbo-economico-no-veo-para-donde-va-a-salir-la-cosa/">
							<span class="date meta-item fa-before">8 septiembre, 2020</span>							<h3>Grindetti remarcó la incertidumbre respecto al rumbo económico: &#8220;No veo para dónde va a salir la cosa&#8221;</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer">
					<a href="https://t.me/s/lacriticaok" title="" target="_blank" >
						<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/telegram.png" alt="" width="728" height="90" /><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2020/08/telegram.png" alt="" width="728" height="90" /></noscript>
					</a>
				</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020,Todos los derechos reservados &nbsp;|| <a href="https://lacritica.com.ar/politica-de-privacidad/" target="_blank"> Política de privacidad</a> | <a href="https://lacritica.com.ar/contacto/" target="_blank"> Contacto</a></div><div class="copyright-text copyright-text-second"><a href="https://lacritica.com.ar//contacto/"> OFICINA DE REDACCIÓN</a> / <a href=https://lacritica.com.ar/contacto/">DEPARTAMENTO DE PUBLICIDAD</a></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://lacritica.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<link rel="alternate" href="https://lacritica.com.ar" hreflang="es-ar" />
<meta name="google-site-verification" content="gKgyEbLYXY82oTikAKSQzBABuwpwi9Y0S4DgFXIvfPU" />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="publisuites-verify-code" content="aHR0cHM6Ly9sYWNyaXRpY2EuY29tLmFy" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131475531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131475531-1');
</script><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="https://lacritica.com.ar//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por:" autocomplete="off" placeholder="Escriba y presione Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por:</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/lacritica.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"@lacriticadiario","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"No hay nada aqu\u00ed... :("};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>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</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.1 on 2020-09-08 12:34:21 -->