<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Una mujer fue asesinada por su pareja en Famaillá">
<meta property="og:site_name" content="La Crítica">
<meta property="og:description" content="&amp;nbsp; El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes">
<meta property="og:url" content="https://lacritica.com.ar/2020/10/03/famailla/">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg">
<meta property="og:image:height" content="360">
<meta property="og:image:width" content="641">
<meta property="article:published_time" content="2020-10-03T03:11:27+00:00">
<meta property="article:modified_time" content="2020-10-03T03:11:27+00:00">
<meta property="article:section" content="TUCUMÁN">
<meta property="article:tag" content="Asesinato en famailla">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Una mujer fue asesinada por su pareja en Famaillá">
<meta name="twitter:description" content="&nbsp; El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes">
<meta name="twitter:url" content="https://lacritica.com.ar/2020/10/03/famailla/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg">
<meta name="twitter:image:width" content="641">
<meta name="twitter:image:height" content="360">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Una mujer fue asesinada por su pareja en Famaillá</title>
<meta name="description" content="El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibió un disparo en la" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://lacritica.com.ar/2020/10/03/famailla/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Una mujer fue asesinada por su pareja en Famaillá">
<meta property="og:description" content="El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibió un disparo en la">
<meta property="og:url" content="https://lacritica.com.ar/2020/10/03/famailla/">
<meta property="og:site_name" content="La Crítica">
<meta property="article:publisher" content="http://facebook.com/lacriticadiario">
<meta property="article:tag" content="Asesinato en famailla">
<meta property="article:section" content="TUCUMÁN">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg">
<meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg">
<meta property="og:image:width" content="641">
<meta property="og:image:height" content="360">
<meta property="og:image:alt" content="Famailla">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Una mujer fue asesinada por su pareja en Famaillá">
<meta name="twitter:description" content="El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibió un disparo en la">
<meta name="twitter:site" content="@eldiarioar">
<meta name="twitter:creator" content="@eldiarioar">
<meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://lacritica.com.ar/#organization",
            "name": "Diario La critica",
            "url": "https://lacritica.com.ar/",
            "email": "info@lacritica.com.ar",
            "logo": {
                "@type": "ImageObject",
                "url": "https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://lacritica.com.ar/#website",
            "url": "https://lacritica.com.ar",
            "name": "Diario La critica",
            "publisher": {
                "@id": "https://lacritica.com.ar/#organization"
            },
            "inLanguage": "es-AR",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://lacritica.com.ar/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://lacritica.com.ar/2020/10/03/famailla/#primaryImage",
            "url": "https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg",
            "width": 641,
            "height": 360
        },
        {
            "@type": "WebPage",
            "@id": "https://lacritica.com.ar/2020/10/03/famailla/#webpage",
            "url": "https://lacritica.com.ar/2020/10/03/famailla/",
            "name": "Una mujer fue asesinada por su pareja en Famaill\u00e1",
            "datePublished": "2020-10-03T00:11:27-03:00",
            "dateModified": "2020-10-03T00:11:27-03:00",
            "isPartOf": {
                "@id": "https://lacritica.com.ar/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://lacritica.com.ar/2020/10/03/famailla/#primaryImage"
            },
            "inLanguage": "es-AR"
        },
        {
            "@type": "NewsArticle",
            "headline": "Una mujer fue asesinada por su pareja en Famaill\u00e1",
            "datePublished": "2020-10-03T00:11:27-03:00",
            "dateModified": "2020-10-03T00:11:27-03:00",
            "author": {
                "@type": "Person",
                "name": "Diego Gomez"
            },
            "publisher": {
                "@id": "https://lacritica.com.ar/#organization"
            },
            "description": "El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibi\u00f3 un disparo en la",
            "@id": "https://lacritica.com.ar/2020/10/03/famailla/#richSnippet",
            "isPartOf": {
                "@id": "https://lacritica.com.ar/2020/10/03/famailla/#webpage"
            },
            "image": {
                "@id": "https://lacritica.com.ar/2020/10/03/famailla/#primaryImage"
            },
            "inLanguage": "es-AR",
            "mainEntityOfPage": {
                "@id": "https://lacritica.com.ar/2020/10/03/famailla/#webpage"
            }
        }
    ]
}</script>

<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; RSS de los comentarios" href="https://lacritica.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://lacritica.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://lacritica.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://lacritica.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lacritica.com.ar/wp-json/wp/v2/posts/99660" /><link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lacritica.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1e56fc27-3f7e-484b-9f7b-80f0930f1660';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Crítica";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['path'] = "https://lacritica.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarle las últimas noticias. Puede anular su suscripción cuando desee';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://164.90.186.161';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">body,.newsfeed_carousel.owl-carousel .owl-nav div,.jeg_filter_button,.owl-carousel .owl-nav div,.jeg_readmore,.jeg_hero_style_7 .jeg_post_meta a,.widget_calendar thead th,.widget_calendar tfoot a,.jeg_socialcounter a,.entry-header .jeg_meta_like a,.entry-header .jeg_meta_comment a,.entry-content tbody tr:hover,.entry-content th,.jeg_splitpost_nav li:hover a,#breadcrumbs a,.jeg_author_socials a:hover,.jeg_footer_content a,.jeg_footer_bottom a,.jeg_cartcontent,.woocommerce .woocommerce-breadcrumb a { color : #ffffff; } h1,h2,h3,h4,h5,h6,.jeg_post_title a,.entry-header .jeg_post_title,.jeg_hero_style_7 .jeg_post_title a,.jeg_block_title,.jeg_splitpost_bar .current_title,.jeg_video_playlist_title,.gallery-caption { color : #ffffff; } .split-template-9 .pagenum, .split-template-10 .pagenum, .split-template-11 .pagenum, .split-template-12 .pagenum, .split-template-13 .pagenum, .split-template-15 .pagenum, .split-template-18 .pagenum, .split-template-20 .pagenum, .split-template-19 .current_title span, .split-template-20 .current_title span { background-color : #ffffff; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_top_date { color : #000000; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-99660 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li id="menu-item-89282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89282"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4212"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
sábado, octubre 3, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png" srcset="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png 1x, https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png 1x, https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89282 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4212 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89282 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4212 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>  </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/">
<img class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA-1.png" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA-1.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2020/08/LOGO-LA-CRITICA-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2020/10/03/famailla/" data-title="Una mujer fue asesinada por su pareja en Famaillá" data-id="99660" data-prev="https://lacritica.com.ar/2020/10/02/yanina-latorre-le-pidio-disculpas-publicamente-a-nacha-guevara-tras-la-polemica-en-las-redes/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7200653194"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Una mujer fue asesinada por su pareja en Famaillá</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://lacritica.com.ar/author/sebagomes/">Diego Gomez</a> </div>
<div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2020/10/03/famailla/">3 octubre, 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/regionales/tucuman/" rel="category tag">TUCUMÁN</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2020/10/03/famailla/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.162%"><img width="641" height="360" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Seguridad dispuso una investigación contra policías de Famaillá denunciados por maltratos" loading="lazy" sizes="(max-width: 641px) 100vw, 641px" data-src="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg 641w, https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811-390x220.jpg 390w" data-sizes="auto" data-expand="700" title="Una mujer fue asesinada por su pareja en Famaillá 1"></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">128</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook </span></a><a href="https://twitter.com/intent/tweet?text=Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1&url=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1%0Ahttps%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F&title=Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F&media=https://lacritica.com.ar/wp-content/uploads/2020/08/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg&description=Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="2068231114" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>&nbsp;</p>
<p>El cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibió un disparo en la cabeza</p>
<p>&nbsp;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6475908977" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>Una mujer de 38 años fue asesinada por su pareja en la tarde de ayer, jueves 2 de octubre, en la ciudad de Famaillá. La víctima, identificada como Marcela Alejandra Martinez habría muerto tras una discusión con su pareja. El hecho ocurrió cerca de las 17.00 horas en el barrio El Palmar, a pocos metros de la ruta 323. Por el hecho tomó intervención el Ministerio Público Fiscal a partir del trabajo de la Unidad Fiscal de Investigaciones de Graves Delitos contra la Integridad Física del Centro Judicial Monteros, a cargo de la fiscal Mónica García de Targa.</p>
<p>El presunto femicida fue identificado como Lauro Bulacio, quien tras cometer el crimen habría intentado quitarse la vida a metros de la escena, cuando fue atrapado por los vecinos que alertaron a la policía sobre lo sucedido. El hombre quedó aprehendido y fue trasladado al hospital donde fue atendido por presentar diferentes lesiones.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6475908977" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7200653194"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='ads-text'>ADVERTISEMENT</div></div></div>
<p>Relación Violenta</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Según el testimonio de allegados, eran habituales los episodios de violencia entre la pareja que ya llevaba tiempo de relación, pero la mujer nunca lo había denunciado. El hecho de sangre sucedió en la casa de la víctima, quien además tenía cuatro hijos (dos mayores y dos menores).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://lacritica.com.ar/2020/06/26/vuelve-el-sol-como-estara-el-tiempo-este-viernes/" target="_blank" class="u46e1622648ef30e655855d3b9f0ed8c6"><style> .u46e1622648ef30e655855d3b9f0ed8c6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u46e1622648ef30e655855d3b9f0ed8c6:active, .u46e1622648ef30e655855d3b9f0ed8c6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u46e1622648ef30e655855d3b9f0ed8c6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u46e1622648ef30e655855d3b9f0ed8c6 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u46e1622648ef30e655855d3b9f0ed8c6 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u46e1622648ef30e655855d3b9f0ed8c6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lee también </span>&nbsp; <span class="postTitle">¿Vuelve el sol? Cómo estará el tiempo este viernes</span></div></a></div><p>Alrededor de las 17.30 horas, los vecinos oyeron una fuerte discusión en el interior de la vivienda por lo que llamaron a la policía. Al llegar al lugar, los uniformados constataron que Martinez se encontraba sin vida y presentaba heridas producidas por el disparo de un arma de fuego a la altura de la nuca. Luego fueron en busca del agresor que primero intentó huir y luego fue hallado a algunos metros del lugar cuando intentaba quitarse la vida con un cinturón.</p>
<p>En el lugar trabajaron personal de Criminalística, Química legal y el Médico Forense del Equipo Científico de Investigaciones Fiscal (ECIF) del Ministerio Púbico Fiscal. Las tareas estuvieron coordinadas por la auxiliar fiscal María Belén Pan y el funcionario Medina Rosales de la fiscalía interviniente. Allí los investigadores se abocaron a la toma de muestras y recolección de testimonios que serán aportados a la causa. También se procedió al secuestro del arma con que habría sido asesinada la mujer. El presunto femicida ya se encuentra a disposición de la justicia y en las próximas horas se llevará a cabo la audiencia en donde el Ministerio Fiscal formalizará la investigación y le imputará cargos en su contra.</p>

<div class="jeg_post_tags"><span>Tags:</span> <a href="https://lacritica.com.ar/tag/asesinato-en-famailla/" rel="tag">Asesinato en famailla</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2020/10/03/famailla/" data-title="Una mujer fue asesinada por su pareja en Famaillá" data-id="99660" data-prev="https://lacritica.com.ar/2020/10/02/yanina-latorre-le-pidio-disculpas-publicamente-a-nacha-guevara-tras-la-polemica-en-las-redes/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-2"><a href="https://t.me/s/lacriticaok"><img width="225" height="225" src="https://lacritica.com.ar/wp-content/uploads/2020/07/telegram.jpg" class="image wp-image-65269  attachment-full size-full" alt="Seguinos en Telegram" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?hl=es-419&gl=AR&ceid=AR:es-419' target="_blank" class='adlink ads_image '>
<img src='https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lacritica.com.ar/wp-content/uploads/2020/08/news.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?hl=es-419&gl=AR&ceid=AR:es-419' target="_blank" class='adlink ads_image_tablet '>
<img src='https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lacritica.com.ar/wp-content/uploads/2020/08/news.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?hl=es-419&gl=AR&ceid=AR:es-419' target="_blank" class='adlink ads_image_phone '>
<img src='https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lacritica.com.ar/wp-content/uploads/2020/08/news.jpg' alt='' data-pin-no-hover="true">
</a></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-99660 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
 </div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer jeg_footer_5 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_social">
<div class="socials_widget jeg_new_social_icon_block circle">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a> </div>
</div>
<div class="jeg_footer_primary clearfix">

<div class="col-md-4 footer_column">
</div>

<div class="col-md-4 footer_column">
</div>

<div class="col-md-4 footer_column">
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="footer_center">
<p class="copyright"> © 2020</p>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="page_item page-item-98311"><a href="https://lacritica.com.ar/contact/">Contact</a></li>
<li class="page_item page-item-1557"><a href="https://lacritica.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-14216"><a href="https://lacritica.com.ar/coronavirus/">Coronavirus &#8211; Mapa en vivo</a></li>
<li class="page_item page-item-1870"><a href="https://lacritica.com.ar/cotizacion-del-dolar-hoy/">Cotización del Dólar hoy &#8211; Precio del Dólar en Argentina</a></li>
<li class="page_item page-item-1991"><a href="https://lacritica.com.ar/insta/">El Insta de La Crítica</a></li>
<li class="page_item page-item-98308"><a href="https://lacritica.com.ar/home-1/">Home 1</a></li>
<li class="page_item page-item-98310"><a href="https://lacritica.com.ar/home-3/">Home 3</a></li>
<li class="page_item page-item-18183"><a href="https://lacritica.com.ar/la-critica-noticias/">La Crítica &#8211; Noticias de Argentina</a></li>
<li class="page_item page-item-98309"><a href="https://lacritica.com.ar/">La Crítica &#8211; Noticias de Tucumán, Argentina y el mundo</a></li>
<li class="page_item page-item-1536"><a href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="page_item page-item-98768"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán &#8211; Resultados de los sorteos del dia</a></li>
</ul>
</div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2020</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="bf2d47a7b8">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms below to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="bf2d47a7b8">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="bf2d47a7b8">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-131475531-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" data-image-url="" data-title="Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2020%2F10%2F03%2Ffamailla%2F" data-image-url="" data-title="Una+mujer+fue+asesinada+por+su+pareja+en+Famaill%C3%A1"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2020\/10\/03\/famailla","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"99660","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2020\/10\/03\/famailla\/"},"dateCreated":"2020-10-03 00:11:27","datePublished":"2020-10-03 00:11:27","dateModified":"2020-10-03 03:11:27","url":"https:\/\/lacritica.com.ar\/2020\/10\/03\/famailla\/","headline":"Una mujer fue asesinada por su pareja en Famaill\u00e1","name":"Una mujer fue asesinada por su pareja en Famaill\u00e1","articleBody":"&nbsp;\r\n\r\nEl cuerpo fue hallado en horas de la tarde en el barrio El Palmar. De acuerdo a los informes preliminares de los peritos la mujer recibi\u00f3 un disparo en la cabeza\r\n\r\n&nbsp;\r\n\r\nUna mujer de 38 a\u00f1os fue asesinada por su pareja en la tarde de ayer, jueves 2 de octubre, en la ciudad de Famaill\u00e1. La v\u00edctima, identificada como Marcela Alejandra Martinez habr\u00eda muerto tras una discusi\u00f3n con su pareja. El hecho ocurri\u00f3 cerca de las 17.00 horas en el barrio El Palmar, a pocos metros de la ruta 323. Por el hecho tom\u00f3 intervenci\u00f3n el Ministerio P\u00fablico Fiscal a partir del trabajo de la Unidad Fiscal de Investigaciones de Graves Delitos contra la Integridad F\u00edsica del Centro Judicial Monteros, a cargo de la fiscal M\u00f3nica Garc\u00eda de Targa.\r\n\r\nEl presunto femicida fue identificado como Lauro Bulacio, quien tras cometer el crimen habr\u00eda intentado quitarse la vida a metros de la escena, cuando fue atrapado por los vecinos que alertaron a la polic\u00eda sobre lo sucedido. El hombre qued\u00f3 aprehendido y fue trasladado al hospital donde fue atendido por presentar diferentes lesiones.\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\nRelaci\u00f3n Violenta\r\n\r\n&nbsp;\r\n\r\n&nbsp;\r\n\r\nSeg\u00fan el testimonio de allegados, eran habituales los episodios de violencia entre la pareja que ya llevaba tiempo de relaci\u00f3n, pero la mujer nunca lo hab\u00eda denunciado. El hecho de sangre sucedi\u00f3 en la casa de la v\u00edctima, quien adem\u00e1s ten\u00eda cuatro hijos (dos mayores y dos menores).\r\n\r\nAlrededor de las 17.30 horas, los vecinos oyeron una fuerte discusi\u00f3n en el interior de la vivienda por lo que llamaron a la polic\u00eda. Al llegar al lugar, los uniformados constataron que Martinez se encontraba sin vida y presentaba heridas producidas por el disparo de un arma de fuego a la altura de la nuca. Luego fueron en busca del agresor que primero intent\u00f3 huir y luego fue hallado a algunos metros del lugar cuando intentaba quitarse la vida con un cintur\u00f3n.\r\n\r\nEn el lugar trabajaron personal de Criminal\u00edstica, Qu\u00edmica legal y el M\u00e9dico Forense del Equipo Cient\u00edfico de Investigaciones Fiscal (ECIF) del Ministerio P\u00fabico Fiscal. Las tareas estuvieron coordinadas por la auxiliar fiscal Mar\u00eda Bel\u00e9n Pan y el funcionario Medina Rosales de la fiscal\u00eda interviniente. All\u00ed los investigadores se abocaron a la toma de muestras y recolecci\u00f3n de testimonios que ser\u00e1n aportados a la causa. Tambi\u00e9n se procedi\u00f3 al secuestro del arma con que habr\u00eda sido asesinada la mujer. El presunto femicida ya se encuentra a disposici\u00f3n de la justicia y en las pr\u00f3ximas horas se llevar\u00e1 a cabo la audiencia en donde el Ministerio Fiscal formalizar\u00e1 la investigaci\u00f3n y le imputar\u00e1 cargos en su contra.","author":{"@type":"Person","name":"Diego Gomez","url":"https:\/\/lacritica.com.ar\/author\/sebagomes\/"},"articleSection":["TUCUM\u00c1N"],"image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2020\/08\/tmb1_joven-murio-atropellado-famailla-cuando-pedia-ayuda-tras-accidente-807682-094811.jpg","width":641,"height":360},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lacritica.com.ar","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Una mujer fue asesinada por su pareja en Famaill\u00e1","published":"2020-10-03 00:11:27","updated":"2020-10-03 03:11:27"}</script>
<script>


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131475531-1');

</script></body>
</html>
