<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Lo mata la timidez: conocé a los signos más introvertidos</title><link rel="stylesheet" href="https://lacritica.com.ar/wp-content/cache/min/1/52066c587cb9b516302af4b5674fa62f.css" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Tauro Los taurinos son personas claramente retraídas, sobre todo en contextos desconocidos para ellos como, por ejemplo, en reuniones sociales en las que" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo mata la timidez: conocé a los signos más introvertidos" />
	<meta property="og:description" content="Tauro Los taurinos son personas claramente retraídas, sobre todo en contextos desconocidos para ellos como, por ejemplo, en reuniones sociales en las que" />
	<meta property="og:url" content="https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/" />
	<meta property="og:site_name" content="La Crítica" />
	<meta property="article:publisher" content="http://facebook.com/lacriticadiario" />
	<meta property="article:published_time" content="2021-02-09T12:13:28+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacriticadiario" />
	<meta name="twitter:site" content="@lacriticadiario" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"Diario La critica","url":"https://lacritica.com.ar/","sameAs":["http://facebook.com/lacriticadiario","http://lacriticadiario","https://twitter.com/lacriticadiario"],"logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","inLanguage":"es-AR","url":"https://lacritica.com.ar/wp-content/uploads/2019/12/LOGO-LA-CRITICA.png","width":543,"height":142,"caption":"Diario La critica"},"image":{"@id":"https://lacritica.com.ar/#logo"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar/","name":"La Cr\u00edtica","description":"Noticias de Tucum\u00e1n, de Argentina y el mundo","publisher":{"@id":"https://lacritica.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lacritica.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#primaryimage","inLanguage":"es-AR","url":"https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#webpage","url":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/","name":"Lo mata la timidez: conoc\u00e9 a los signos m\u00e1s introvertidos","isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#primaryimage"},"datePublished":"2021-02-09T12:13:28+00:00","dateModified":"2021-02-09T12:13:28+00:00","description":"Tauro Los taurinos son personas claramente retra\u00eddas, sobre todo en contextos\u00a0desconocidos\u00a0para ellos como, por ejemplo, en reuniones sociales en las que","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/"]}]},{"@type":"NewsArticle","@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#article","isPartOf":{"@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#webpage"},"author":{"@id":"https://lacritica.com.ar/#/schema/person/ef264c064d1e4553f25e57cb92ceb504"},"headline":"Lo mata la timidez: conoc\u00e9 a los signos m\u00e1s introvertidos","datePublished":"2021-02-09T12:13:28+00:00","dateModified":"2021-02-09T12:13:28+00:00","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#webpage"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"image":{"@id":"https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/#primaryimage"},"articleSection":"NACIONALES","inLanguage":"es-AR","copyrightYear":"2021","copyrightHolder":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"Person","@id":"https://lacritica.com.ar/#/schema/person/ef264c064d1e4553f25e57cb92ceb504","name":"REDACCI\u00d3N"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; RSS de los comentarios" href="https://lacritica.com.ar/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>





<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://lacritica.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://lacritica.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lacritica.com.ar/wp-json/wp/v2/posts/146480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lacritica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lacritica.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://lacritica.com.ar/?p=146480' />
<link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F02%2F09%2Flo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F02%2F09%2Flo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7ed944a967","wpRestUrl":"https:\/\/lacritica.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lacritica.com.ar\/wp-admin\/","wpRestNonce":"7ed944a967","wpRestUrl":"https:\/\/lacritica.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<meta name="geo.region" content="AR-T" />
<meta name="geo.placename" content="San Miguel de Tucumán" />
<meta name="geo.position" content="-26.829327;-65.213197" />
<meta name="ICBM" content="-26.829327, -65.213197" />

<meta name="p:domain_verify" content="805d620deb8e253dd109db8da4b333d5"/>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=1193022710785787&autoLogAppEvents=1" nonce="DUqIPrSy"></script>
<meta name="ahrefs-site-verification" content="8ee9b71943ff2787d10bd91b195fc58c9a846d33a111f069b497ef78f157e56a">
<meta name="p:domain_verify" content="5124a842f068283d56612b1770845a78"/>
<meta name="ahrefs-site-verification" content="9fccb390f14bafe0d40af3c680f1ddd139eb4b9b702b6e3eb1725700c5dc22ec">
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a82100;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a82100;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a82100;
                }
                .tdm-btn-style1 {
					background-color: #a82100;
				}
				.tdm-btn-style2:before {
				    border-color: #a82100;
				}
				.tdm-btn-style2 {
				    color: #a82100;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a82100;
                    -moz-box-shadow: 0 2px 16px #a82100;
                    box-shadow: 0 2px 16px #a82100;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a82100;
                    -moz-box-shadow: 0 4px 26px #a82100;
                    box-shadow: 0 4px 26px #a82100;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-146480 single-format-standard td-standard-pack lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos global-block-template-1 td-magazine single_template_3 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-308"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li id="menu-item-89282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89282"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4212"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4211"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lacritica.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Miguel de Tucumán</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                febrero 9, 2021, 12:32 pm
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lacritica.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://lacritica.com.ar/">
			<img class="td-retina-data"  data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20533%200'%3E%3C/svg%3E" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán" width="533" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png"/><noscript><img class="td-retina-data"  data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán" width="533"/></noscript>
			<span class="td-visual-hidden">La Crítica</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lacritica.com.ar/">
			<img width="533" height="142" class="td-retina-data" data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20533%20142'%3E%3C/svg%3E" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png"/><noscript><img width="533" height="142" class="td-retina-data" data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lacritica.com.ar/">
			<img width="533" height="142" class="td-retina-data" data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20533%20142'%3E%3C/svg%3E" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png"/><noscript><img width="533" height="142" class="td-retina-data" data-retina="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png" alt="La Crítica - Noticias y actualidad de Tucumán" title="La Crítica - Noticias y actualidad de Tucumán"/></noscript>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-308"><a href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89282"><a href="https://lacritica.com.ar/regionales/tucuman/">TUCUMÁN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4212"><a href="https://lacritica.com.ar/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4211"><a href="https://lacritica.com.ar/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://lacritica.com.ar/deportes/">DEPORTES</a></li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-146480" class="td-post-template-3 post-146480 post type-post status-publish format-standard has-post-thumbnail category-nacionales td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20601'%3E%3C/svg%3E" data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050-1068x601.jpg 1068w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050.jpg 2136w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="f1280x720-644031_775706_5050.jpg" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050-1068x601.jpg"/><noscript><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050-1068x601.jpg" srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050-1068x601.jpg 1068w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="f1280x720-644031_775706_5050.jpg"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://lacritica.com.ar/nacionales/">NACIONALES</a></li></ul>                <h1 class="entry-title">Lo mata la timidez: conocé a los signos más introvertidos</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T09:13:28-03:00" >9 febrero, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F02%2F09%2Flo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+mata+la+timidez%3A+conoc%C3%A9+a+los+signos+m%C3%A1s+introvertidos&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F02%2F09%2Flo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos%2F&via=lacriticaok">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lo+mata+la+timidez%3A+conoc%C3%A9+a+los+signos+m%C3%A1s+introvertidos %0A%0A https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/&text=Lo+mata+la+timidez%3A+conoc%C3%A9+a+los+signos+m%C3%A1s+introvertidos">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_196 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_196.td-a-rec{
					text-align: center;
				}.tdi_2_196 .td-element-style{
					z-index: -1;
				}.tdi_2_196.td-a-rec-img{
				    text-align: left;
				}.tdi_2_196.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_196.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="8426457267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="8426457267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="8426457267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="8426457267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p></p>
<div class="cuerpo-nota" id="cuerpo-nota">
<p><strong>Tauro</strong></p>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_inline tdi_1_cfa td_block_template_1 ">

<style>
/* custom css */
.tdi_1_cfa.td-a-rec{
					text-align: center;
				}.tdi_1_cfa .td-element-style{
					z-index: -1;
				}.tdi_1_cfa.td-a-rec-img{
				    text-align: left;
				}.tdi_1_cfa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_cfa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Los taurinos son personas claramente retraídas, sobre todo en contextos desconocidos para ellos como, por ejemplo, en reuniones sociales en las que se codean con gente con la que no tienen confianza.</p>
<aside class="htmlinline">
<div id="div-gpt-ad-interarticle(1)">  </div>
</aside>
<p>Son reacios a tener discusiones sin sentido, y eso por eso que optan por guardarse sus opiniones hasta que encuentren un confidente con quien consideren que sí vale la pena compartir.</p>
<p><strong>Cáncer</strong></p>
<aside class="htmlinline">
<div id="div-gpt-ad-interarticle(2)">  </div>
</aside>
<p>Las personas de Cáncer disfrutan como ningún otro la soledad, por lo que se los suele tildar de tímidos. Esa visión no es del todo correcta, porque lo que buscan en realidad es paz y tranquilidad, no soledad pura.</p>
<p>Su timidez no implica que no se sepan defender, dado que quienes los molesten conocerán una cara que pocos conocen. Este rasgo no les impide expresarse, así que quienes se metan con cáncer lograrán alterar auténticamente a los de este signo.</p>
<p><strong>Virgo</strong></p>
<p>Virgo es por excelencia uno de los signos más inteligentes de todo el horóscopo, y eso no les saca lo tímido. Sus inseguridades y falta de confianza en sí mismos los lleva a retraerse en sí y los aleja de los demás, excepto los casos singulares en los que sí tienen mucha confianza en ellos.
</p>
<div style="text-align:center">
</div>
</div>
<p><a href="#">Fuente Tiempo de San Juan  </a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_7f6 td_block_template_1">
<style>
/* custom css */
.tdi_3_7f6.td-a-rec{
					text-align: center;
				}.tdi_3_7f6 .td-element-style{
					z-index: -1;
				}.tdi_3_7f6.td-a-rec-img{
				    text-align: left;
				}.tdi_3_7f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_7f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- articulo movil la critica -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4703216715121957"
     data-ad-slot="9690729941"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://news.google.com/publications/CAAiEGHfnH_oKhYLWaLuqUb8EucqFAgKIhBh35x_6CoWC1mi7qlG_BLn?oc=3&ceid=AR:es-419"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20100'%3E%3C/svg%3E" width="360" height="100" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/01/google-news.jpg"><noscript><img src="https://lacritica.com.ar/wp-content/uploads/2021/01/google-news.jpg" width="360" height="100"></noscript></a>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lacritica.com.ar/author/constanza/">REDACCIÓN</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCIÓN"></span><meta itemprop="datePublished" content="2021-02-09T09:13:28-03:00"><meta itemprop="dateModified" content="2021-02-09T09:13:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lacritica.com.ar/2021/02/09/lo-mata-la-timidez-conoce-a-los-signos-mas-introvertidos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2.png"></span><meta itemprop="name" content="La Crítica"></span><meta itemprop="headline " content="Lo mata la timidez: conocé a los signos más introvertidos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644031_775706_5050.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_262 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_262" ><script>var block_tdi_4_262 = new tdBlock();
block_tdi_4_262.id = "tdi_4_262";
block_tdi_4_262.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_262","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":146480,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_262","tdc_css_class_style":"tdi_4_262_rand_style"}';
block_tdi_4_262.td_column_number = "3";
block_tdi_4_262.block_type = "td_block_related_posts";
block_tdi_4_262.post_count = "6";
block_tdi_4_262.found_posts = "871";
block_tdi_4_262.header_color = "";
block_tdi_4_262.ajax_pagination_infinite_stop = "";
block_tdi_4_262.max_num_pages = "146";
tdBlocksArray.push(block_tdi_4_262);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_a25" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_262" href="#">Artículos relacionados</a><a id="tdi_6_b92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_262" href="#">Más del autor</a></h4><div id=tdi_4_262 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/fuertes-imagenes-su-ex-novio-policia-la-mato-apunalandola-y-los-vecinos-atacaron-la-comisaria/" rel="bookmark" class="td-image-wrap " title="Fuertes imágenes: su ex novio policía la mató apuñalándola y los vecinos atacaron la comisaría" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Fuertes imágenes: su ex novio policía la mató apuñalándola y los vecinos atacaron la comisaría" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644113_775788_5050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Fuertes imágenes: su ex novio policía la mató apuñalándola y los vecinos atacaron la comisaría" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/fuertes-imagenes-su-ex-novio-policia-la-mato-apunalandola-y-los-vecinos-atacaron-la-comisaria/" rel="bookmark" title="Fuertes imágenes: su ex novio policía la mató apuñalándola y los vecinos atacaron la comisaría">Fuertes imágenes: su ex novio policía la mató apuñalándola y los vecinos atacaron la comisaría</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/si-te-dicen-que-es-carnaval-apreta-el-pomo-los-signos-mas-sinceros/" rel="bookmark" class="td-image-wrap " title="Si te dicen que es carnaval, apretá el pomo: los signos más sinceros" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Si te dicen que es carnaval, apretá el pomo: los signos más sinceros" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644032_775707_5050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Si te dicen que es carnaval, apretá el pomo: los signos más sinceros" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/si-te-dicen-que-es-carnaval-apreta-el-pomo-los-signos-mas-sinceros/" rel="bookmark" title="Si te dicen que es carnaval, apretá el pomo: los signos más sinceros">Si te dicen que es carnaval, apretá el pomo: los signos más sinceros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/a-ellos-nadie-les-dice-que-si-o-que-no-los-signos-que-hacen-los-que-se-les-canta/" rel="bookmark" class="td-image-wrap " title="A ellos nadie les dice que sí o que no: los signos que hacen los que se les canta" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="A ellos nadie les dice que sí o que no: los signos que hacen los que se les canta" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644030_775705_4929-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="A ellos nadie les dice que sí o que no: los signos que hacen los que se les canta" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/a-ellos-nadie-les-dice-que-si-o-que-no-los-signos-que-hacen-los-que-se-les-canta/" rel="bookmark" title="A ellos nadie les dice que sí o que no: los signos que hacen los que se les canta">A ellos nadie les dice que sí o que no: los signos que hacen los que se les canta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/los-otelos-del-zodiaco-estos-son-los-signos-mas-celosos/" rel="bookmark" class="td-image-wrap " title="Los Otelos del zodiaco: estos son los signos más celosos" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Los Otelos del zodiaco: estos son los signos más celosos" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644019_775694_5050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Los Otelos del zodiaco: estos son los signos más celosos" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/los-otelos-del-zodiaco-estos-son-los-signos-mas-celosos/" rel="bookmark" title="Los Otelos del zodiaco: estos son los signos más celosos">Los Otelos del zodiaco: estos son los signos más celosos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/imperdible-fiestero-no-quiere-volver-a-su-casa-y-la-rompe-con-este-video/" rel="bookmark" class="td-image-wrap " title="Imperdible: &#8220;fiestero&#8221; no quiere volver a su casa y la rompe con este video" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Imperdible: &#8220;fiestero&#8221; no quiere volver a su casa y la rompe con este video" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-643688_775363_5050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Imperdible: &#8220;fiestero&#8221; no quiere volver a su casa y la rompe con este video" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/imperdible-fiestero-no-quiere-volver-a-su-casa-y-la-rompe-con-este-video/" rel="bookmark" title="Imperdible: &#8220;fiestero&#8221; no quiere volver a su casa y la rompe con este video">Imperdible: &#8220;fiestero&#8221; no quiere volver a su casa y la rompe con este video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lacritica.com.ar/2021/02/09/atraparon-a-un-anciano-por-violar-a-una-nena-de-5-anos-y-le-llovieron-mas-denuncias/" rel="bookmark" class="td-image-wrap " title="Atraparon a un anciano por violar a una nena de 5 años, y le llovieron más denuncias" ><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-436x300.jpg 436w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Atraparon a un anciano por violar a una nena de 5 años, y le llovieron más denuncias" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-218x150.jpg"  srcset="https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-218x150.jpg 218w, https://lacritica.com.ar/wp-content/uploads/2021/02/f1280x720-644022_775697_5050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Atraparon a un anciano por violar a una nena de 5 años, y le llovieron más denuncias" /></noscript></a></div>                <a href="https://lacritica.com.ar/nacionales/" class="td-post-category">NACIONALES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lacritica.com.ar/2021/02/09/atraparon-a-un-anciano-por-violar-a-una-nena-de-5-anos-y-le-llovieron-mas-denuncias/" rel="bookmark" title="Atraparon a un anciano por violar a una nena de 5 años, y le llovieron más denuncias">Atraparon a un anciano por violar a una nena de 5 años, y le llovieron más denuncias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_262" data-td_block_id="tdi_4_262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_262" data-td_block_id="tdi_4_262"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><h4 class="block-title"><span>Sumate a nuestro Telegram</span></h4><a href="https://t.me/s/lacriticaok"><img width="225" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20225'%3E%3C/svg%3E" class="image wp-image-135993  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1.jpg 225w, https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1.jpg" /><noscript><img width="225" height="225" src="https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1.jpg" class="image wp-image-135993  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1.jpg 225w, https://lacritica.com.ar/wp-content/uploads/2021/01/telegram-1-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></a></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6022aaf6989ce
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/lacritica.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>






<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-131475531-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTEzMTQ3NTUzMS0xJyk7DQo=' ></script>

<!-- JS generated by theme -->



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lacritica.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
        
        
<script src="https://lacritica.com.ar/wp-content/cache/min/1/4e4620165bd9afd56353b0d721339a04.js" data-minify="1" defer></script><script>window.addEventListener('DOMContentLoaded', function() {
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tucum\u00e1n","api_location":"San Miguel de Tucum\u00e1n","api_language":"es","api_key":"a5921dfffb912fd743636277c082e4c6","today_icon":"mist-d","today_icon_text":"niebla","today_temp":[19,66.2],"today_humidity":94,"today_wind_speed":[2.6,1.6],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1612893600,"day_name":"mar","day_temp":[24,75],"owm_day_index":0},{"timestamp":1612915200,"day_name":"mi\u00e9","day_temp":[25,77],"owm_day_index":2},{"timestamp":1613001600,"day_name":"jue","day_temp":[28,82],"owm_day_index":10},{"timestamp":1613088000,"day_name":"vie","day_temp":[30,86],"owm_day_index":18},{"timestamp":1613174400,"day_name":"s\u00e1b","day_temp":[31,88],"owm_day_index":26},{"timestamp":1613260800,"day_name":"dom","day_temp":[22,71],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[146480]");
                });
            
});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612884726 -->