<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" />
<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/lacritica.com.ar\/2021\/05\/21\/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta property="og:type" content="article">
<meta property="og:title" content="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán">
<meta property="og:site_name" content="La Crítica">
<meta property="og:description" content="El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año.">
<meta property="og:url" content="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg">
<meta property="og:image:height" content="545">
<meta property="og:image:width" content="970">
<meta property="article:published_time" content="2021-05-21T07:58:02+00:00">
<meta property="article:modified_time" content="2021-05-21T07:58:02+00:00">
<meta property="article:section" content="SOCIEDAD">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán">
<meta name="twitter:description" content="El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año.">
<meta name="twitter:url" content="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg">
<meta name="twitter:image:width" content="970">
<meta name="twitter:image:height" content="545">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán</title>
<meta name="description" content="El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán">
<meta property="og:description" content="El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año.">
<meta property="og:url" content="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/">
<meta property="og:site_name" content="La Crítica">
<meta property="article:publisher" content="http://facebook.com/lacriticadiario">
<meta property="article:section" content="SOCIEDAD">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg">
<meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg">
<meta property="og:image:width" content="970">
<meta property="og:image:height" content="545">
<meta property="og:image:alt" content="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán">
<meta name="twitter:description" content="El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año.">
<meta name="twitter:site" content="@eldiarioar">
<meta name="twitter:creator" content="@eldiarioar">
<meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"Diario La critica","url":"http://67.205.160.218/","email":"info@67.205.160.218","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"http://67.205.160.218/wp-content/uploads/2020/08/LOGO-LA-CRITICA.png","caption":"Diario La critica","inLanguage":"es-AR"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"Diario La critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg","width":"970","height":"545","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/diego/","name":"Diego Sanchez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ca532828c50f58300fef896378f195d1?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ca532828c50f58300fef896378f195d1?s=96&amp;d=mm&amp;r=g","caption":"Diego Sanchez","inLanguage":"es-AR"},"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/#webpage","url":"https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/","name":"El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzm\u00e1n","datePublished":"2021-05-21T04:58:02-03:00","dateModified":"2021-05-21T04:58:02-03:00","author":{"@id":"https://lacritica.com.ar/author/diego/"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg"},"inLanguage":"es-AR"},{"@type":"NewsArticle","headline":"El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzm\u00e1n","datePublished":"2021-05-21T04:58:02-03:00","dateModified":"2021-05-21T04:58:02-03:00","author":{"@type":"Person","name":"Diego Sanchez"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"El propio presidente, Alberto Fern\u00e1ndez, anunci\u00f3 oficialmente el fin del plan econ\u00f3mico de su ministro Mart\u00edn Guzm\u00e1n para este a\u00f1o.","name":"El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzm\u00e1n","@id":"https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; RSS de los comentarios" href="https://lacritica.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lacritica.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://lacritica.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://lacritica.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/okayNav.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/main.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/responsive.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/pb-temp.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/themes/jnews/style.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://lacritica.com.ar/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css' href='https://lacritica.com.ar/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css' href='https://lacritica.com.ar/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://lacritica.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lacritica.com.ar/wp-json/wp/v2/posts/258449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lacritica.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lacritica.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://lacritica.com.ar/?p=258449' />
<link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" />
<script>

</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-258449 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_top_date">
viernes, mayo 21, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-242329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242329"><a href="#">About</a></li>
<li id="menu-item-242330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242330"><a href="#">Advertise</a></li>
<li id="menu-item-242331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242331"><a href="#">Careers</a></li>
<li id="menu-item-242332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242332"><a href="https://lacritica.com.ar/contact/">Contact</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png" srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li>
<li id="menu-item-253179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li>
<li id="menu-item-253180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/">
<img class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png" srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/01/LOGO-LA-CRITICA-533x142-2-e1620275188180.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>

<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/" data-title="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán" data-id="258449" data-prev="https://lacritica.com.ar/2021/05/21/jorge-lanata-internado-en-miami/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/">21 mayo, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/sociedad/" rel="category tag">SOCIEDAD</a> </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='258449' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='258449' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.133%"><img width="750" height="421" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-750x421.jpg" data-sizes="auto" data-expand="700" title="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán 1"></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">2</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook </span></a><a href="https://twitter.com/intent/tweet?text=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en whatsapp</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F&title=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg&description=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_XYfNRBdWGh{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_XYfNRBdWGh{ width:300px !important; height:600px !important; } }
@media (max-width:767px) { .adsslot_XYfNRBdWGh{ width:300px !important; height:600px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_XYfNRBdWGh" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_258449_0_60a76a16f348c   " data-unique="jnews_module_258449_0_60a76a16f348c">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias relacionadas</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/05/21/jorge-lanata-internado-en-miami/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jorge Lanata internado en Miami" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/05/465356-120x86.jpg" data-sizes="auto" data-expand="700" title="Jorge Lanata internado en Miami 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/21/jorge-lanata-internado-en-miami/">Jorge Lanata internado en Miami</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/05/21/jorge-lanata-internado-en-miami/"><i class="fa fa-clock-o"></i> 21 mayo, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/05/21/tucuman-adherira-al-confinamiento-estricto-dispuesto-por-la-nacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tucumán adherirá al confinamiento estricto dispuesto por la Nación" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/05/Tucuman-adherira-al-confinamiento-estricto-dispuesto-por-la-Nacion-120x86.jpg" data-sizes="auto" data-expand="700" title="Tucumán adherirá al confinamiento estricto dispuesto por la Nación 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/21/tucuman-adherira-al-confinamiento-estricto-dispuesto-por-la-nacion/">Tucumán adherirá al confinamiento estricto dispuesto por la Nación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/05/21/tucuman-adherira-al-confinamiento-estricto-dispuesto-por-la-nacion/"><i class="fa fa-clock-o"></i> 21 mayo, 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_258449_0_60a76a16f348c = {"header_icon":"","first_title":"Noticias relacionadas","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":258449,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div><div class="txt">
<p class="ampp">
<p class="ampp">El propio presidente, Alberto Fernández, anunció oficialmente el fin del plan económico de su ministro Martín Guzmán para este año.</p>
<p class="ampp">En la cadena nacional emitida en la noche del jueves quedó expuesto el verdadero golpe de gracia a cualquier proyección del ministro. Los recursos no previstos asociados a la asistencia económica en función de las nuevas restricciones ascenderán, en esta instancia, según anunció Fernández a un total de $480.000 millones. La cifra es equivalente a 1,3% del PBI, más de una tercera parte de lo que se gastó en todo 2021. El monto, además, está muy por encima de las primeras previsiones, tanto públicas como privadas, realizadas cuando empezó a arreciar la segunda ola de contagios y se empezó a limitar la actividad. Esos primeros cálculos llevaban el gasto, como máximo, a no más de $300.000 millones y lo ubican siempre por debajo de 1 punto del producto.</p>
<div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="9358634636" data-auto-format="rspv" data-full-width=""></p>
<div overflow=""></div>
<p></amp-ad></div>
<p class="ampp"> </p>
<p class="ampp">La realidad sanitaria y la gestión de la pandemia obligan ahora a rehacer las cuentas. Lo que para el mercado lucía “manejable” hasta la semana pasada, entra ahora en una nueva fase de incertidumbre. La posibilidad de que el Gobierno recurra nuevamente a más emisión monetaria para financiar el impacto de las medidas genera inquietud en los mercados. Ya ocurrió a mediados de abril, cuando empezaron a operar las primeras limitaciones a la actividad y el dólar paralelo acumuló una suba de $20 en pocos días. La suba imparable de la cotización de la soja y la decisión durante mayo de no reforzar las restricciones a la economía contribuyeron a descomprimir la incipiente tensión.</p>
<p class="ampp"> </p>
<div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="9287510117" data-auto-format="rspv" data-full-width=""></p>
<div overflow=""></div>
<p></amp-ad></div>
<p class="ampp">Pero ahora, aun cuando el anuncio promete brevedad, el cierre es total y costoso. Por un lado, por el gasto directo que anunció el Presidente en los distintos programas de ayuda -la ampliación del Repro, de la tarjeta Alimentar, la AUH y otros planes del Ministerio de Trabajo- pero también por el impacto que generará en la actividad económica. Es esperable que los ingresos fiscales se resientan en la medida que la recuperación económica se interrumpa. “El primer impacto de estas restricciones es menor actividad, con lo cual se puede complicar la dinámica fiscal por menor recaudación”, afirmó Federico Furiase, director de la consultora EcoGo.</p>
<p class="ampp">“Cuando la gente no circula, el dinero tampoco, con lo cual podría darse un efecto transitorio de baja de la inflación, a menos que ocurra un nuevo cimbronazo cambiario que dispare la brecha. La nueva tensión con el campo de estos días podría complicar las cosas en ese sentido”, aportó Furiase.</p>
<p class="ampp">Nada de esto estaba previsto en el plan de Martín Guzmán, que proyectó en el Presupuesto 2021 un rebote de 5,5% y que los economistas privados consideraron muy conservador. Sin embargo, fue el propio Banco Central el que advirtió en diciembre del año pasado que la recuperación económica podría acelerarse si se confirmara “que existen vacunas en forma masiva”, pero podría ser menor a la esperada según la evolución de la pandemia.</p>
<div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="2166540322" data-auto-format="rspv" data-full-width=""></p>
<div overflow=""></div>
<p></amp-ad></div>
<p class="ampp">En el escenario actual, con pocas vacunas y un nuevo cierre total por 9 días, el Presidente apuntó que parte del nuevo gasto se financiará con los ingresos obtenidos por el Impuesto a la Riqueza, $225.000 millones -menos de la mitad del gasto previsto-, que si bien tampoco estaba incluido en el Presupuesto de este año, cuenta con asignación específica tal como “mejorar las condiciones habitacionales en barrios populares” y “apuntalar la inversión energética”. En otras palabras, aunque el dinero es fungible, se trata de recursos que “ya estaban gastados”. Amén de que el gasto en subsidios a la tarifas por una recomposición mucho menor a la prevista por Guzmán excederá con creces lo estipulado. Así, la proyección de déficit fiscal -y su financiamiento- entra en una zona nebulosa, que hace imposible descartar un nuevo cimbronazo cambiario.</p>
<p class="ampp"><i>Fuente: Infobae </i></p>
</p></div>
<p><a href="#]">Fuente Los Primeros </a></p>
<span class="cp-load-after-post"></span><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_dYD0FmCLxz{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_dYD0FmCLxz{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_dYD0FmCLxz{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_dYD0FmCLxz" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F&title=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/05/El-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a.jpg&description=El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/" data-title="El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzmán" data-id="258449" data-prev="https://lacritica.com.ar/2021/05/21/jorge-lanata-internado-en-miami/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_258449_1_60a76a17026ad   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6603854106" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_258449_0_60a76a1702740">
<h3 class="jeg_block_title"><span>Noticias más leídas </span></h3>
<style scoped>.jnews_module_258449_0_60a76a1702740.jeg_block_heading_9 .jeg_block_title span, .jnews_module_258449_0_60a76a1702740.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2020/06/23/tucuman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tucumán" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2020/06/f1280x720-100710_232385_5050.jpg" data-sizes="auto" data-expand="700" title="Para ingresar a Tucumán se deberá presentar un segundo permiso 4"></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2020/06/23/tucuman/" data-num="01">Para ingresar a Tucumán se deberá presentar un segundo permiso</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Para+ingresar+a+Tucum%C3%A1n+se+deber%C3%A1+presentar+un+segundo+permiso+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/20/la-camara-penal-de-bahia-blanca-ratifico-la-inhabilitacion-para-ejercer-cargos-publicos-de-gustavo-menendez/" data-num="02">La Cámara Penal de Bahía Blanca ratificó la inhabilitación para ejercer cargos públicos de Gustavo Menendez</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fla-camara-penal-de-bahia-blanca-ratifico-la-inhabilitacion-para-ejercer-cargos-publicos-de-gustavo-menendez%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=La+C%C3%A1mara+Penal+de+Bah%C3%ADa+Blanca+ratific%C3%B3+la+inhabilitaci%C3%B3n+para+ejercer+cargos+p%C3%BAblicos+de+Gustavo+Menendez+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fla-camara-penal-de-bahia-blanca-ratifico-la-inhabilitacion-para-ejercer-cargos-publicos-de-gustavo-menendez%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/20/desde-seoc-piden-que-se-cumpla-el-horario-de-comercio/" data-num="03">Desde SEOC piden que se cumpla el horario de comercio</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fdesde-seoc-piden-que-se-cumpla-el-horario-de-comercio%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Desde+SEOC+piden+que+se+cumpla+el+horario+de+comercio+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fdesde-seoc-piden-que-se-cumpla-el-horario-de-comercio%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/20/en-vivo-alberto-fernandez-anuncia-nuevas-restricciones-por-la-segunda-ola-de-coronavirus/" data-num="04">En vivo: Alberto Fernández anuncia nuevas restricciones por la segunda ola de coronavirus</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fen-vivo-alberto-fernandez-anuncia-nuevas-restricciones-por-la-segunda-ola-de-coronavirus%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=En+vivo%3A+Alberto+Fern%C3%A1ndez+anuncia+nuevas+restricciones+por+la+segunda+ola+de+coronavirus+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fen-vivo-alberto-fernandez-anuncia-nuevas-restricciones-por-la-segunda-ola-de-coronavirus%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/20/pese-al-confinamiento-total-por-ahora-no-se-suspende-el-futbol-argentino/" data-num="05">Pese al confinamiento total, por ahora no se suspende el fútbol argentino</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fpese-al-confinamiento-total-por-ahora-no-se-suspende-el-futbol-argentino%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Pese+al+confinamiento+total%2C+por+ahora+no+se+suspende+el+f%C3%BAtbol+argentino+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fpese-al-confinamiento-total-por-ahora-no-se-suspende-el-futbol-argentino%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/05/20/victoria-tolosa-paz-adquirio-un-auto-de-lujo-con-fondos-del-consejo-del-hambre/" data-num="06">Victoria Tolosa Paz adquirió un auto de lujo con fondos del Consejo del Hambre</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fvictoria-tolosa-paz-adquirio-un-auto-de-lujo-con-fondos-del-consejo-del-hambre%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Victoria+Tolosa+Paz+adquiri%C3%B3+un+auto+de+lujo+con+fondos+del+Consejo+del+Hambre+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F20%2Fvictoria-tolosa-paz-adquirio-un-auto-de-lujo-con-fondos-del-consejo-del-hambre%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-258449 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container_full">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://lacritica.com.ar/" class="footer_logo">
<img class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo.png" srcset="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo@2x.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo.png" data-light-srcset="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo@2x.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
<p class="copyright"> © 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://spacebabe.ams3.digitaloceanspaces.com/index.html">Tucumán</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a> </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242329"><a href="#">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242330"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242331"><a href="#">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242332"><a href="https://lacritica.com.ar/contact/">Contact</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-242333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242333"><a href="https://lacritica.com.ar/">Home</a></li>
<li id="menu-item-242334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242334"><a href="https://lacritica.com.ar/politics/">Politics</a></li>
<li id="menu-item-242335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242335"><a href="https://lacritica.com.ar/news/">News</a></li>
<li id="menu-item-242336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242336"><a href="https://lacritica.com.ar/business/">Business</a></li>
<li id="menu-item-242337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242337"><a href="https://lacritica.com.ar/culture/">Culture</a></li>
<li id="menu-item-242338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242338"><a href="https://lacritica.com.ar/national/">National</a></li>
<li id="menu-item-242339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242339"><a href="https://lacritica.com.ar/sports/">Sports</a></li>
<li id="menu-item-242340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242340"><a href="https://lacritica.com.ar/lifestyle/">Lifestyle</a></li>
<li id="menu-item-242341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242341"><a href="https://lacritica.com.ar/travel/">Travel</a></li>
<li id="menu-item-242342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242342"><a href="https://lacritica.com.ar/opinion/">Opinion</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://spacebabe.ams3.digitaloceanspaces.com/index.html">Tucumán</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="8cd377c3a4">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="8cd377c3a4">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1621584407 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=http://Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open%20Sans|Libre%20Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela%20Round|Pacifico|Bitter' media='none' onload="if(media!=&quot;all&quot;)media=&quot;all&quot;"> <div data-class-id="content-60a76a170c853" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class="overlay-zoomin" data-onload-delay="1" data-onscroll-value="" data-exit-intent="disabled" data-add-to-cart="0" data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_f64d8" data-modal-style="cp_id_f64d8" data-option="smile_modal_styles" data-custom-class="cp-cp_id_f64d8 cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled" data-custom-selector="" class="overlay-show cp-onload cp-global-load  cp-cp_id_f64d8 cp-modal-global" data-module-type="modal"></div>
<div data-form-layout="" class="cp-module cp-modal-popup-container cp_id_f64d8 cp-blank-container " data-style-id="cp_id_f64d8" data-module-name="modal" data-close-gravity="1">
<div class="content-60a76a170c853 cp-overlay   smile-3DRotateBottom  global_modal_container   " data-scheduled=false data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_f64d8" data-modal-style="cp_id_f64d8" data-option="smile_modal_styles" data-placeholder-font="inherit" data-custom-class="cp-cp_id_f64d8 cp-modal-global" data-class="content-60a76a170c853" data-load-on-refresh="enabled" data-load-on-count="" data-affiliate_setting=1 data-overlay-animation="smile-3DRotateBottom" data-tz-offset="-3" data-image-position="" data-placeholder-color="" data-timezonename="wordpress" data-timezone="America/Argentina/Buenos_Aires" style=" ">
<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div> <div class="cp-modal cp-modal-custom-size" style="width:100%;height:300;max-width:700px;">
<div class="cp-animate-container" data-overlay-animation="smile-3DRotateBottom" data-exit-animation="smile-bounceOutDown">
<div class="cp-modal-content " style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(0,0,0);border-width:  px;border-width:5px;">
<div class="cp-modal-body cp-blank " style="">
<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>

<div class="cp-row ">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12  cp_responsive">
<div style="text-align: center;"><span style="font-weight:bold;">¡Seguinos en nuestras redes!<br />Estas a un click</span><br />&nbsp;<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/lacriticaok?ref_src=twsrctfw">Follow @lacriticaok</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div class="fb-like" data-action="like" data-href="https://facebook.com/noticiastucuman.com.ar" data-layout="standard" data-share="true" data-size="small" data-width=""></div></div> </div>
</div>

<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="d7ccd1da35">
</div>
</div>
<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
<img class="cp-default-close" src="https://104.131.64.200/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" /> </div>
</div>
</div>
<div class="cp-affilate-link cp-responsive">
<a href="https://www.convertplug.com/plus/buy?ref=BrainstormForce" target="_blank" rel="noopener">Powered by Convert Plus</a>
</div>

</div>
</div>
<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-131475531-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" data-image-url="" data-title="El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F05%2F21%2Fel-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman%2F" data-image-url="" data-title="El+gasto+adicional+por+las+nuevas+restricciones+golpean+fuerte+a+las+previsiones+de+Guzm%C3%A1n+via+%40lacriticaok"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://lacritica.com.ar/2021/05/21/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman/amp/">
Go to mobile version </a>
</div>
<link rel='stylesheet' id='blank-cp_id_f64d8-css' href='https://lacritica.com.ar/wp-content/plugins/convertplug/modules/modal/assets/demos/blank/blank.min.css?ver=3.5.19' type='text/css' media='all' />
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/lacritica.com.ar\/wp-admin\/admin-ajax.php","nonce":"5ac4e28a44","ip":"162.158.187.52","clickLimit":"1","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/lazysizes.js?ver=8.0.4' id='lazysizes-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=8.0.4' id='bgset-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=8.0.4' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/superfish.js?ver=8.0.4' id='superfish-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=8.0.4' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=8.0.4' id='waypoint-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=8.0.4' id='scrollto-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=8.0.4' id='parallax-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=8.0.4' id='okaynav-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=8.0.4' id='mousewheel-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=8.0.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=8.0.4' id='smartresize-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.4' id='chosen-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=8.0.4' id='magnific-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=8.0.4' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=8.0.4' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.4' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=8.0.4' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.module.js?ver=8.0.4' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2021\/05\/21\/el-gasto-adicional-por-las-nuevas-restricciones-golpean-fuerte-a-las-previsiones-de-guzman","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"258449","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"3","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/main.js?ver=8.0.4' id='jnews-main-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/zoom-button.js?ver=8.0.4' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/popup-post.js?ver=8.0.4' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/darkmode.js?ver=8.0.4' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=8.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' defer="defer" src='https://lacritica.com.ar/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.19' id='cp-module-main-js-js'></script>
<script type='text/javascript' id='smile-modal-script-js-extra'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/lacritica.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://lacritica.com.ar/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.19' id='smile-modal-script-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El gasto adicional por las nuevas restricciones golpean fuerte a las previsiones de Guzm\u00e1n","published":"2021-05-21 04:58:02","updated":"2021-05-21 07:58:02"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}}]}</script>
</body>
</html>
