<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:regular,700","Source Sans Pro:600,regular,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><link data-optimized="2" rel="stylesheet" href="https://lacritica.com.ar/wp-content/litespeed/cssjs/b44010214faec54bd44da61cffb78ee0.css?e81ea" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/lacritica.com.ar\/2021\/06\/23\/hallaron-a-los-3-jovenes-que-estaban-desaparecidos\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <meta property="og:type" content="article"><meta property="og:title" content="Hallaron a los 3 jóvenes que estaban desaparecidos"><meta property="og:site_name" content="La Crítica"><meta property="og:description" content="&#013; Se encuentran en buen estado de salud y ya están con sus familiares. Fueron ubicados a 10 kilómetros de"><meta property="og:url" content="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/"><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg"><meta property="og:image:height" content="600"><meta property="og:image:width" content="1034"><meta property="article:published_time" content="2021-06-23T15:28:11+00:00"><meta property="article:modified_time" content="2021-06-23T15:28:11+00:00"><meta property="article:section" content="SOCIEDAD"><meta property="article:tag" content="desaparecidos"><meta property="article:tag" content="estaban"><meta property="article:tag" content="Hallaron"><meta property="article:tag" content="jóvenes"><meta property="article:tag" content="Los"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hallaron a los 3 jóvenes que estaban desaparecidos"><meta name="twitter:description" content="&#013; Se encuentran en buen estado de salud y ya están con sus familiares. Fueron ubicados a 10 kilómetros de"><meta name="twitter:url" content="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg"><meta name="twitter:image:width" content="1034"><meta name="twitter:image:height" content="600"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <title>Hallaron a los 3 jóvenes que estaban desaparecidos</title><meta name="description" content="Se confirmó este mediodía que los tres jóvenes que fueron a cazar en el Campo denominado las 2 “MM” sobre ruta N° 92 en la localidad de Granadero Gatica," /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Hallaron a los 3 jóvenes que estaban desaparecidos" /><meta property="og:description" content="Se confirmó este mediodía que los tres jóvenes que fueron a cazar en el Campo denominado las 2 “MM” sobre ruta N° 92 en la localidad de Granadero Gatica," /><meta property="og:url" content="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/" /><meta property="og:site_name" content="La Crítica" /><meta property="article:publisher" content="http://facebook.com/lacriticadiario" /><meta property="article:tag" content="desaparecidos" /><meta property="article:tag" content="estaban" /><meta property="article:tag" content="Hallaron" /><meta property="article:tag" content="jóvenes" /><meta property="article:tag" content="Los" /><meta property="article:section" content="SOCIEDAD" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg" /><meta property="og:image:width" content="1034" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Hallaron a los 3 jóvenes que estaban desaparecidos" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Hallaron a los 3 jóvenes que estaban desaparecidos" /><meta name="twitter:description" content="Se confirmó este mediodía que los tres jóvenes que fueron a cazar en el Campo denominado las 2 “MM” sobre ruta N° 92 en la localidad de Granadero Gatica," /><meta name="twitter:site" content="@eldiarioar" /><meta name="twitter:creator" content="@eldiarioar" /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"Diario La critica","url":"http://67.205.160.218/","email":"info@67.205.160.218","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"https://lacritica.com.ar/wp-content/uploads/2021/06/LA-CRITICA-LOGO.jpg","caption":"Diario La critica","inLanguage":"es-AR","width":"960","height":"960"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"Diario La critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg","width":"1034","height":"600","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/constanza/","name":"REDACCI\u00d3N","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/52cbfa6eacd03822667f0063c9b7976f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/52cbfa6eacd03822667f0063c9b7976f?s=96&amp;d=mm&amp;r=g","caption":"REDACCI\u00d3N","inLanguage":"es-AR"},"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/#webpage","url":"https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/","name":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","datePublished":"2021-06-23T12:28:11-03:00","dateModified":"2021-06-23T12:28:11-03:00","author":{"@id":"https://lacritica.com.ar/author/constanza/"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg"},"inLanguage":"es-AR"},{"@type":"NewsArticle","headline":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","datePublished":"2021-06-23T12:28:11-03:00","dateModified":"2021-06-23T12:28:11-03:00","author":{"@type":"Person","name":"REDACCI\u00d3N"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"Se confirm\u00f3 este mediod\u00eda que los tres j\u00f3venes que fueron a cazar en el Campo denominado las 2 \u201cMM\u201d sobre ruta N\u00b0 92 en la localidad de Granadero Gatica,","name":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","@id":"https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.google.com.ar' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" /> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/705f2cc73b23969ed16fe987c611581b.js?89f13' id='wp_automatic_gallery-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/b088cb7a30d368e10ffa8455bd8ec880.js?3b1d9' id='jquery-migrate-js'></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://lacritica.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1e56fc27-3f7e-484b-9f7b-80f0930f1660';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Crítica";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['path'] = "https://lacritica.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle las últimas noticias. Puede anular su suscripción cuando desee";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://143.198.63.154";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-75x75.png" sizes="32x32" /><link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-283642 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_twRQZfjhPz{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_twRQZfjhPz{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_twRQZfjhPz{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_twRQZfjhPz" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="2158608607"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
miércoles, junio 23, 2021</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-253179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li id="menu-item-253180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li id="menu-item-266695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266695 bgnav jeg_menu_icon_enable" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/"><i class='jeg_font_menu fa fa-angle-double-right'></i>Quiniela de Tucumán</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/" data-title="Hallaron a los 3 jóvenes que estaban desaparecidos" data-id="283642" data-prev="https://lacritica.com.ar/2021/06/23/nuevo-parte-medico-de-susana-gimenez-ya-no-contagia-y-comenzo-la-rehabilitacion-en-una-habitacion-comun/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_f0wLl15idB{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_f0wLl15idB{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_f0wLl15idB{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_f0wLl15idB" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="2158608607"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Hallaron a los 3 jóvenes que estaban desaparecidos</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/">23 junio, 2021</a></div><div class="jeg_meta_category">
<span><span class="meta_text">En </span>
<a href="https://lacritica.com.ar/sociedad/" rel="category tag">SOCIEDAD</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='283642' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58%"><img width="750" height="435" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hallaron a los 3 jóvenes que estaban desaparecidos" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e-750x435.jpg" data-sizes="auto" data-expand="700" title="Hallaron a los 3 jóvenes que estaban desaparecidos 1"></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">4</div>
<span class="sharetext">Vistas</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook </span></a><a href="https://twitter.com/intent/tweet?text=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en whatsapp</span></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F&title=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg&description=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_6jA2LIX4qh{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_6jA2LIX4qh{ width:300px !important; height:600px !important; } }
@media (max-width:767px) { .adsslot_6jA2LIX4qh{ width:300px !important; height:600px !important; } }</style><ins class="adsbygoogle adsslot_6jA2LIX4qh" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_283642_0_60d3582db5ea2   " data-unique="jnews_module_283642_0_60d3582db5ea2"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Noticias relacionadas</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/06/23/encerro-a-su-expareja-y-madre-de-su-hija-en-su-casa-la-desmayo-a-golpes-y-la-violo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Encerró a su expareja y madre de su hija en su casa: La desmayó a golpes y la violó" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/20210623121032caa2b7d6ce4f9b3cf4a399dc9d32eaa2-120x86.jpg" data-sizes="auto" data-expand="700" title="Encerró a su expareja y madre de su hija en su casa: La desmayó a golpes y la violó 2"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/23/encerro-a-su-expareja-y-madre-de-su-hija-en-su-casa-la-desmayo-a-golpes-y-la-violo/">Encerró a su expareja y madre de su hija en su casa: La desmayó a golpes y la violó</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/06/23/encerro-a-su-expareja-y-madre-de-su-hija-en-su-casa-la-desmayo-a-golpes-y-la-violo/"><i class="fa fa-clock-o"></i> 23 junio, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/06/23/gobernadora-de-tokio-se-toma-descanso-previo-a-los-juegos/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/23/gobernadora-de-tokio-se-toma-descanso-previo-a-los-juegos/">Gobernadora de Tokio se toma descanso previo a los Juegos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/06/23/gobernadora-de-tokio-se-toma-descanso-previo-a-los-juegos/"><i class="fa fa-clock-o"></i> 23 junio, 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_283642_0_60d3582db5ea2 = {"header_icon":"","first_title":"Noticias relacionadas","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":283642,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><p>&#13;<br />
Se encuentran en buen estado de salud y ya están con sus familiares. Fueron ubicados a 10 kilómetros de Campo Gallo.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_GIj6UNpTO2{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_GIj6UNpTO2{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_GIj6UNpTO2{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_GIj6UNpTO2" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div><p>Se confirmó este mediodía que los tres jóvenes que fueron a cazar en el Campo denominado las 2 “MM” sobre ruta N° 92 en la <strong>localidad de Granadero Gatica, Dpto. Moreno, ubicado a 25 kilómetros de la ciudad de Tintina</strong> fueron encontrados a 10 kilómetros de <strong>Campo Gallo</strong>.</p><p>Según pudo averiguar el Multimedio, <strong>Díaz Yamil Antonio Gabriel</strong>, de 14 años, <strong>Páez Fernando Emanuel</strong>, de 23 años y <strong>Giménez David Ángel</strong>, de 21 años se encuentran en buen estado de salud y ya están con sus familiares.</p><p> Los jóvenes habían salido de su domicilio en la jornada del martes a las 10:30 sin retornar al mismo. Ante esta situación, la madre del menor de 14 años dio a conocer tras la noticia tras una denuncia.</p><p>De la búsqueda participaron los efectivos policiales, familiares y vecinos de la ciudad de Tintina.</p><p> </p><p>Fuente: <strong>FM Norte</strong></p></p></div><p><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>/<a href="#">Nuevo Diario </a><br />
<br /></p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_jKHWXDQVsx{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_jKHWXDQVsx{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_jKHWXDQVsx{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_jKHWXDQVsx" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_post_tags"><span>Tags:</span> <a href="https://lacritica.com.ar/tag/desaparecidos/" rel="tag">desaparecidos</a><a href="https://lacritica.com.ar/tag/estaban/" rel="tag">estaban</a><a href="https://lacritica.com.ar/tag/hallaron/" rel="tag">Hallaron</a><a href="https://lacritica.com.ar/tag/jovenes/" rel="tag">jóvenes</a><a href="https://lacritica.com.ar/tag/los/" rel="tag">Los</a></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F&title=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/06/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg&description=Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://twitter.com/lacriticaok?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lacriticaok</a><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/platform.twitter.com/widgets.js" charset="utf-8"></script> <script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/" data-title="Hallaron a los 3 jóvenes que estaban desaparecidos" data-id="283642" data-prev="https://lacritica.com.ar/2021/06/23/nuevo-parte-medico-de-susana-gimenez-ya-no-contagia-y-comenzo-la-rehabilitacion-en-una-habitacion-comun/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_283642_0_60d3582dce20f"><h3 class="jeg_block_title"><span>Noticias más leídas </span></h3><style scoped>.jnews_module_283642_0_60d3582dce20f.jeg_block_heading_9 .jeg_block_title span, .jnews_module_283642_0_60d3582dce20f.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2020/06/23/tucuman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Tucumán" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2020/06/f1280x720-100710_232385_5050.jpg" data-sizes="auto" data-expand="700" title="Para ingresar a Tucumán se deberá presentar un segundo permiso 3"></div></a></div><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2020/06/23/tucuman/" data-num="01">Para ingresar a Tucumán se deberá presentar un segundo permiso</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Para+ingresar+a+Tucum%C3%A1n+se+deber%C3%A1+presentar+un+segundo+permiso+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/09/tecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber/" data-num="02">TECNOLOGIA: LLEGA EL IOS 15 DE APPLE Y TE CONTAMOS TODOS LOS DETALLES QUE TENES QUE SABER</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F09%2Ftecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=TECNOLOGIA%3A+LLEGA+EL+IOS+15+DE+APPLE+Y+TE+CONTAMOS+TODOS+LOS+DETALLES+QUE+TENES+QUE+SABER+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F09%2Ftecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/21/futbol-libre-tv-9/" data-num="03">&#8220;Fútbol Libre TV&#8221;: Copa América &#8211; Uruguay vs Chile en vivo y en directo online</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F21%2Ffutbol-libre-tv-9%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9CF%C3%BAtbol+Libre+TV%E2%80%9D%3A+Copa+Am%C3%A9rica+%E2%80%93+Uruguay+vs+Chile+en+vivo+y+en+directo+online+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F21%2Ffutbol-libre-tv-9%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/17/futbol-libre-tv-6/" data-num="04">&#8220;Futbol Libre TV&#8221;: Colombia &#8211; Venezuela, por la Copa América en vivo y en directo ONLINE</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F17%2Ffutbol-libre-tv-6%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9CFutbol+Libre+TV%E2%80%9D%3A+Colombia+%E2%80%93+Venezuela%2C+por+la+Copa+Am%C3%A9rica+en+vivo+y+en+directo+ONLINE+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F17%2Ffutbol-libre-tv-6%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/21/paulo-londra/" data-num="05">La ayuda menos pensada para Paulo Londra</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F21%2Fpaulo-londra%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=La+ayuda+menos+pensada+para+Paulo+Londra+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F21%2Fpaulo-londra%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/22/gladys-florimonte-hablo-tras-el-cruce-con-juanita-viale-lo-que-dijo-no-me-parecio-una-chicana/" data-num="06">Gladys Florimonte habló tras el cruce con Juanita Viale: “Lo que dijo no me pareció una chicana”</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F22%2Fgladys-florimonte-hablo-tras-el-cruce-con-juanita-viale-lo-que-dijo-no-me-parecio-una-chicana%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Gladys+Florimonte+habl%C3%B3+tras+el+cruce+con+Juanita+Viale%3A+%E2%80%9CLo+que+dijo+no+me+pareci%C3%B3+una+chicana%E2%80%9D+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F22%2Fgladys-florimonte-hablo-tras-el-cruce-con-juanita-viale-lo-que-dijo-no-me-parecio-una-chicana%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-283642 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container_full"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://lacritica.com.ar/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a><p class="copyright"> © 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3></div><ul class="jeg_menu_footer"><li class="page_item page-item-153723"><a href="https://lacritica.com.ar/clima-en-tucuman/">Clima en Tucumán</a></li><li class="page_item page-item-242318"><a href="https://lacritica.com.ar/contact/">Contact</a></li><li class="page_item page-item-1557"><a href="https://lacritica.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-14216"><a href="https://lacritica.com.ar/coronavirus/">Coronavirus &#8211; Mapa en vivo</a></li><li class="page_item page-item-99725"><a href="https://lacritica.com.ar/coronavirus-en-tucuman/">Coronavirus en Tucumán</a></li><li class="page_item page-item-1870"><a href="https://lacritica.com.ar/cotizacion-del-dolar-hoy/">Cotización del Dólar hoy &#8211; Precio del Dólar en Argentina</a></li><li class="page_item page-item-1991"><a href="https://lacritica.com.ar/insta/">El Insta de La Crítica</a></li><li class="page_item page-item-242315"><a href="https://lacritica.com.ar/">Home 1</a></li><li class="page_item page-item-242316"><a href="https://lacritica.com.ar/home-2/">Home 2</a></li><li class="page_item page-item-242317"><a href="https://lacritica.com.ar/home-3/">Home 3</a></li><li class="page_item page-item-107561"><a href="https://lacritica.com.ar/inicio-amp/">Inicio AMP</a></li><li class="page_item page-item-106776"><a href="https://lacritica.com.ar/movil/">movil</a></li><li class="page_item page-item-1536"><a href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="page_item page-item-98768"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán &#8211; Resultados de la Quiniela de Tucumán de hoy</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3></div><div class="socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="page_item page-item-153723"><a href="https://lacritica.com.ar/clima-en-tucuman/">Clima en Tucumán</a></li><li class="page_item page-item-242318"><a href="https://lacritica.com.ar/contact/">Contact</a></li><li class="page_item page-item-1557"><a href="https://lacritica.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-14216"><a href="https://lacritica.com.ar/coronavirus/">Coronavirus &#8211; Mapa en vivo</a></li><li class="page_item page-item-99725"><a href="https://lacritica.com.ar/coronavirus-en-tucuman/">Coronavirus en Tucumán</a></li><li class="page_item page-item-1870"><a href="https://lacritica.com.ar/cotizacion-del-dolar-hoy/">Cotización del Dólar hoy &#8211; Precio del Dólar en Argentina</a></li><li class="page_item page-item-1991"><a href="https://lacritica.com.ar/insta/">El Insta de La Crítica</a></li><li class="page_item page-item-242315"><a href="https://lacritica.com.ar/">Home 1</a></li><li class="page_item page-item-242316"><a href="https://lacritica.com.ar/home-2/">Home 2</a></li><li class="page_item page-item-242317"><a href="https://lacritica.com.ar/home-3/">Home 3</a></li><li class="page_item page-item-107561"><a href="https://lacritica.com.ar/inicio-amp/">Inicio AMP</a></li><li class="page_item page-item-106776"><a href="https://lacritica.com.ar/movil/">movil</a></li><li class="page_item page-item-1536"><a href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="page_item page-item-98768"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán &#8211; Resultados de la Quiniela de Tucumán de hoy</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="c87a603ff2">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="c87a603ff2">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-131475531-1', 'auto')
	              	ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" data-image-url="" data-title="Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F23%2Fhallaron-a-los-3-jovenes-que-estaban-desaparecidos%2F" data-image-url="" data-title="Hallaron+a+los+3+j%C3%B3venes+que+estaban+desaparecidos+via+%40lacriticaok"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://lacritica.com.ar/2021/06/23/hallaron-a-los-3-jovenes-que-estaban-desaparecidos/amp/">
Go to mobile version </a></div> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/fa573984451e5326f2b29c2ed348e314.js?feb40' id='jnews-autoload-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/2359f.js?5a29e' id='js-cookie-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/f3e18.js?d1927' id='js-iframe-tracker-js'></script> <script type='text/javascript' id='aicp-js-extra'>/*  */
var AICP = {"ajaxurl":"https:\/\/lacritica.com.ar\/wp-admin\/admin-ajax.php","nonce":"8215ac4ba0","ip":"172.70.34.181","clickLimit":"2","clickCounterCookieExp":"24","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/61abe.js?ca04b' id='aicp-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/57ab289924f43c9805e46a36721e182a.js?4163b' id='mediaelement-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/e7c9782ce757b7fa9fe662d4102718a0.js?bc03a' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/74c866538f8ade722c01677708494cef.js?f8723' id='wp-mediaelement-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/de61eaff6f2f03cf63b1cca74653dbb6.js?ad131' id='hoverIntent-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/86947e570f7b77cc0627aafd28ef8ee6.js?13275' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/3e98aa53d7583d6d6e3fcc499b10c7c0.js?98303' id='isotope-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/152056b5e43524736e0eba883fb5f07a.js?bca9d' id='lazysizes-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/28c0be5b79a55dd87f11d4513d15d019.js?04479' id='bgset-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/e0d1dce3108d81c6932bf0ce722cbcc8.js?3f719' id='owlcarousel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/7af75b4acacf9db578d005fa0f0926e7.js?62b37' id='superfish-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/18c8139ed8a1943fcac2e88dc18da6ad.js?dd2f8' id='theia-sticky-sidebar-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/8848758b49b8577ea8086f21cd0126f2.js?0307a' id='waypoint-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/baa451ac5169d48560b51dfb28791815.js?1d5ef' id='scrollto-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/2b7c0c65b9218fd68db1b8da845e5892.js?a680c' id='parallax-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/bb858e0bbe0f3d8c73792479a0395f66.js?1d597' id='okaynav-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/19bdf2c71ea3426a8685091fd80a9877.js?0b151' id='mousewheel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/88f3a392862764c6c6893ab26526cbea.js?ec684' id='modernizr-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/c7f35eaee10c2c163747217fc85edfa5.js?09191' id='smartresize-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.4' id='chosen-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/33f3631538d0e9849d659ee634ec2c18.js?e83d9' id='magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/844971c804942e38f0542e896af8e1ab.js?94c6f' id='jnews-gif-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/66c4724a4863131c33f53fea29d29387.js?c15f0' id='jnews-owlslider-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.4' id='jnews-sticky-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/3b7b82b97e6d2406eca829e156986ba1.js?f1528' id='jquery-transit-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/f32995a2923a282de652dc5e927b5f47.js?9638e' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2021\/06\/23\/hallaron-a-los-3-jovenes-que-estaban-desaparecidos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"283642","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/db20a32da2904338e65dec559816b182.js?ff1c4' id='jnews-main-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/1e32a05cf84fb7b98ff6af4637e2c3e1.js?ff6af' id='jnews-zoom-button-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/cd7c5b2d0db15e9635608fc4ce38bd8a.js?8e76b' id='jnews-popup-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/50802d1e3a84118c595f6d1a85466f11.js?3146d' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.4' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.4' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/39b5b8402cb70f43f92bf6a47bc25883.js?671b5' id='jnews-like-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/c0ede9da0464bc9ecb80dac354ae0e76.js?b6e3c' id='jnews-social-login-style-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/7a8b1b06e7021bbc1bc2ba28b5a5a8e6.js?ef10e' id='jnews-select-share-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/b43eb5728473e0bbccc1a2fac256ae1a.js?c651b' id='jnews-weather-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/ce8758e1f97b3f944050b67088dc46e6.js?cddb6' id='wp-embed-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/localres/cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/ab811c231c257b4402dd4dac1327bb27.js?e91ce' id='jnews-analytics-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2021\/06\/23\/hallaron-a-los-3-jovenes-que-estaban-desaparecidos\/"},"dateCreated":"2021-06-23 12:28:11","datePublished":"2021-06-23 12:28:11","dateModified":"2021-06-23 15:28:11","url":"https:\/\/lacritica.com.ar\/2021\/06\/23\/hallaron-a-los-3-jovenes-que-estaban-desaparecidos\/","headline":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","name":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","articleBody":"<p>&#13;\n        Se encuentran en buen estado de salud y ya est\u00e1n con sus familiares. Fueron ubicados a 10 kil\u00f3metros de Campo Gallo.    <\/p><div>\n            \n            \n            <p>Se confirm\u00f3 este mediod\u00eda que los tres j\u00f3venes que fueron a cazar en el Campo denominado las 2 \u201cMM\u201d sobre ruta N\u00b0 92 en la <strong>localidad de Granadero Gatica, Dpto. Moreno, ubicado a 25 kil\u00f3metros de la ciudad de Tintina<\/strong>\u00a0fueron encontrados a 10 kil\u00f3metros de <strong>Campo Gallo<\/strong>.<\/p>\n<p>Seg\u00fan pudo averiguar el Multimedio, <strong>D\u00edaz Yamil Antonio Gabriel<\/strong>, de 14 a\u00f1os, <strong>P\u00e1ez Fernando Emanuel<\/strong>, de 23 a\u00f1os y\u00a0<strong>Gim\u00e9nez David \u00c1ngel<\/strong>, de 21 a\u00f1os se encuentran en buen estado de salud y ya est\u00e1n con sus familiares.<\/p>\n<p>\u00a0Los j\u00f3venes hab\u00edan salido de su domicilio en la jornada del martes a las 10:30 sin retornar al mismo. Ante esta situaci\u00f3n, la madre del menor de 14 a\u00f1os dio a conocer tras la noticia tras una denuncia.<\/p>\n<p>De la b\u00fasqueda participaron los efectivos policiales, familiares y vecinos de la ciudad de Tintina.<\/p>\n<p>\u00a0<\/p>\n<p>Fuente: <strong>FM Norte<\/strong><\/p>        <\/div><script>(function(d, s, id) {\r\n      var js, fjs = d.getElementsByTagName(s)[0];\r\n      if (d.getElementById(id)) return;\r\n      js = d.createElement(s); js.id = id;\r\n      js.src = \"\/\/connect.facebook.net\/es_LA\/sdk.js#xfbml=1&appId=&version=v2.0\";\r\n      fjs.parentNode.insertBefore(js, fjs);\r\n    }(document, 'script', 'facebook-jssdk'));\r\n    <\/script>\/<a href=\"#\">Nuevo Diario <\/a>\r\n<br>[ad_2]\r\n","author":{"@type":"Person","name":"REDACCI\u00d3N","url":"https:\/\/lacritica.com.ar\/author\/constanza\/"},"articleSection":["SOCIEDAD"],"image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2021\/06\/20210623120859daaf8f6d3cada5da2f969e5b1ae0455e.jpg","width":1034,"height":600},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lacritica.com.ar","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Hallaron a los 3 j\u00f3venes que estaban desaparecidos","published":"2021-06-23 12:28:11","updated":"2021-06-23 15:28:11"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}}]}</script> <script data-no-optimize="1">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</script></body></html>

