<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:regular,700","Source Sans Pro:600,regular,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><link data-optimized="2" rel="stylesheet" href="https://lacritica.com.ar/wp-content/litespeed/cssjs/b44010214faec54bd44da61cffb78ee0.css?8a7c7" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/lacritica.com.ar\/2021\/07\/15\/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <meta property="og:type" content="article"><meta property="og:title" content="La justicia de España declaró inconstitucional la cuarentena durante la pandemia"><meta property="og:site_name" content="La Crítica"><meta property="og:description" content="El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año"><meta property="og:url" content="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/"><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg"><meta property="og:image:height" content="639"><meta property="og:image:width" content="960"><meta property="article:published_time" content="2021-07-15T18:00:36+00:00"><meta property="article:modified_time" content="2021-07-15T18:00:36+00:00"><meta property="article:section" content="SOCIEDAD"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La justicia de España declaró inconstitucional la cuarentena durante la pandemia"><meta name="twitter:description" content="El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año"><meta name="twitter:url" content="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg"><meta name="twitter:image:width" content="960"><meta name="twitter:image:height" content="639"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <title>La justicia de España declaró inconstitucional la cuarentena durante la pandemia</title><meta name="description" content="El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año pasado por el Gobierno de" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" /><meta property="og:description" content="El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año pasado por el Gobierno de" /><meta property="og:url" content="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/" /><meta property="og:site_name" content="La Crítica" /><meta property="article:publisher" content="http://facebook.com/lacriticadiario" /><meta property="article:section" content="SOCIEDAD" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="639" /><meta property="og:image:alt" content="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" /><meta name="twitter:description" content="El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año pasado por el Gobierno de" /><meta name="twitter:site" content="@eldiarioar" /><meta name="twitter:creator" content="@eldiarioar" /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"Diario La critica","url":"http://67.205.160.218/","email":"info@67.205.160.218","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"http://159.65.164.148/wp-content/uploads/2021/06/LA-CRITICA-LOGO.jpg","caption":"Diario La critica","inLanguage":"es-AR","width":"960","height":"960"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"Diario La critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg","width":"960","height":"639","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/constanza/","name":"REDACCI\u00d3N","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/52cbfa6eacd03822667f0063c9b7976f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/52cbfa6eacd03822667f0063c9b7976f?s=96&amp;d=mm&amp;r=g","caption":"REDACCI\u00d3N","inLanguage":"es-AR"},"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/#webpage","url":"https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/","name":"La justicia de Espa\u00f1a declar\u00f3 inconstitucional la cuarentena durante la pandemia","datePublished":"2021-07-15T15:00:36-03:00","dateModified":"2021-07-15T15:00:36-03:00","author":{"@id":"https://lacritica.com.ar/author/constanza/"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg"},"inLanguage":"es-AR"},{"@type":"NewsArticle","headline":"La justicia de Espa\u00f1a declar\u00f3 inconstitucional la cuarentena durante la pandemia","datePublished":"2021-07-15T15:00:36-03:00","dateModified":"2021-07-15T15:00:36-03:00","author":{"@type":"Person","name":"REDACCI\u00d3N"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"El Tribunal Constitucional de Espa\u00f1a, m\u00e1xima instancia judicial del pa\u00eds, dictamin\u00f3 ayer que la orden de cuarentena impuesta el a\u00f1o pasado por el Gobierno de","name":"La justicia de Espa\u00f1a declar\u00f3 inconstitucional la cuarentena durante la pandemia","@id":"https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.google.com.ar' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" /> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/1581b.js?faed6' id='wp_automatic_gallery-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/b088cb7a30d368e10ffa8455bd8ec880.js?19d79' id='jquery-migrate-js'></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F&#038;format=xml" /><meta name="google-site-verification" content="CEX7fycOsnG4xzG-ilVvq2ye4j89oochLWZTzRUBUQE" /><meta name="publisuites-verify-code" content="aHR0cHM6Ly9sYWNyaXRpY2EuY29tLmFy" /> <script async src="https://lacritica.com.ar/wp-content/litespeed/localres/www.googletagmanager.com/gtag/js?id=UA-131475531-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131475531-1');</script> <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <style>.qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-75x75.png" sizes="32x32" /><link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2021/05/favicon-300x300.png" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-300464 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_RnJHQ6jEP4{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_RnJHQ6jEP4{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_RnJHQ6jEP4{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_RnJHQ6jEP4" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="2158608607"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
jueves, julio 15, 2021</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-253179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li id="menu-item-253180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li id="menu-item-266695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266695 bgnav jeg_menu_icon_enable" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/"><i class='jeg_font_menu fa fa-angle-double-right'></i>Quiniela de Tucumán</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://159.65.164.148/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://159.65.164.148/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/" data-title="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" data-id="300464" data-prev="https://lacritica.com.ar/2021/07/15/sampaoli-borro-a-benedetto-y-el-pipa-ya-tiene-nuevo-club/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_c1hId69qOC{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_c1hId69qOC{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_c1hId69qOC{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_c1hId69qOC" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="2158608607"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">La justicia de España declaró inconstitucional la cuarentena durante la pandemia</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<span class="meta_text">Por </span>
<a href="https://lacritica.com.ar/author/constanza/">REDACCIÓN</a></div><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/">15 julio, 2021</a></div><div class="jeg_meta_category">
<span><span class="meta_text">En </span>
<a href="https://lacritica.com.ar/sociedad/" rel="category tag">SOCIEDAD</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='300464' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.533%"><img width="750" height="499" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524-750x499.jpg" data-sizes="auto" data-expand="700" title="La justicia de España declaró inconstitucional la cuarentena durante la pandemia 1"></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">1</div>
<span class="sharetext">Vistas</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook </span></a><a href="https://twitter.com/intent/tweet?text=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compartir en whatsapp</span></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F&title=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg&description=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_pl9gxme7vP{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_pl9gxme7vP{ width:300px !important; height:600px !important; } }
@media (max-width:767px) { .adsslot_pl9gxme7vP{ width:300px !important; height:600px !important; } }</style><ins class="adsbygoogle adsslot_pl9gxme7vP" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_UfEeGw9TpZ{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_UfEeGw9TpZ{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_UfEeGw9TpZ{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_UfEeGw9TpZ" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="newsBody js-texto" id="spktext"><p>El Tribunal Constitucional de España, máxima instancia judicial del país, dictaminó ayer que la orden de cuarentena impuesta el año pasado por el Gobierno de aquel país por la pandemia de coronavirus fue &#8220;inconstitucional&#8221;.</p><p>El fallo, que responde a una demanda presentada por el partido ultraderechista Vox, fue dividido: seis magistrados votaron a favor y cinco en contra de declarar la inconstitucionalidad de la medida.</p><div class="bannerBig" id="adInline" style="display:block;"></p><div id="div-gpt-ad-1621265701581-0"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621265701581-0'); });</script> </div></div><p>El Tribunal sostiene que las limitaciones a la circulación violaban derechos básicos de los ciudadanos y, por lo tanto, el estado de emergencia era insuficiente para darles respaldo constitucional, según informó la televisora estatal TVE</p><p>El gobierno de <strong>Pedro Sánchez </strong>había declarado el estado de emergencia el 14 de marzo de 2020, permitiendo a la población salir a la calle solo para hacer compras básicas o realizar actividades esenciales.</p><div id="teadslg"></div><p>La sentencia llegó en medio de un repunte de los contagios asociado a la variante Delta y justo cuando algunas regiones vuelven a anunciar nuevas restricciones.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_300464_0_60f0797872030   " data-unique="jnews_module_300464_0_60f0797872030"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Noticias relacionadas</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/07/15/la-diat-invita-a-la-comunidad-a-participar-de-los-diferentes-talleres-que-brinda-la-municipalidad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La DIAT invita a la comunidad a participar de los diferentes talleres que brinda la Municipalidad" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/07/La-DIAT-invita-a-la-comunidad-a-participar-de-los-120x86.png" data-sizes="auto" data-expand="700" title="La DIAT invita a la comunidad a participar de los diferentes talleres que brinda la Municipalidad 2"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/15/la-diat-invita-a-la-comunidad-a-participar-de-los-diferentes-talleres-que-brinda-la-municipalidad/">La DIAT invita a la comunidad a participar de los diferentes talleres que brinda la Municipalidad</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/07/15/la-diat-invita-a-la-comunidad-a-participar-de-los-diferentes-talleres-que-brinda-la-municipalidad/"><i class="fa fa-clock-o"></i> 15 julio, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/07/15/coronavirus-en-argentina-en-que-estaciones-de-trenes-de-la-provincia-habra-vacunacion-libre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Coronavirus en Argentina: ¿en qué estaciones de trenes de la Provincia habrá vacunación libre?" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/07/480626-120x86.jpg" data-sizes="auto" data-expand="700" title="Coronavirus en Argentina: ¿en qué estaciones de trenes de la Provincia habrá vacunación libre? 3"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/15/coronavirus-en-argentina-en-que-estaciones-de-trenes-de-la-provincia-habra-vacunacion-libre/">Coronavirus en Argentina: ¿en qué estaciones de trenes de la Provincia habrá vacunación libre?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/07/15/coronavirus-en-argentina-en-que-estaciones-de-trenes-de-la-provincia-habra-vacunacion-libre/"><i class="fa fa-clock-o"></i> 15 julio, 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_300464_0_60f0797872030 = {"header_icon":"","first_title":"Noticias relacionadas","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":300464,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_EXYGC86Rds{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_EXYGC86Rds{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_EXYGC86Rds{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_EXYGC86Rds" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><p>Cataluña, uno de los epicentros de la escalada, pedirá autorización a la Justicia para restaurar el toque de queda nocturno en Barcelona y las localidades más afectadas, siguiendo el ejemplo de la vecina Comunidad Valenciana, que ya obtuvo el visto bueno. De conseguirlo, Cataluña aceleraría así la marcha atrás iniciada la semana pasada, cuando decretó el cierre de los locales de ocio nocturno en los espacios interiores por al menos 15 días, alarmada por la explosión de contagios.</p><p>Mientras tanto, los tribunales de las islas Canarias denegaron medidas similares promovidas por las autoridades locales.</p><p>&#8220;Los datos son más que pésimos, son francamente muy, muy malos&#8221;, alertó el lunes el responsable regional de Salud de Cataluña, <strong>Josep Maria Argimon</strong>, durante una conferencia de prensa en la que se anunció el cierre de todas las actividades desde las 0.30.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Con una incidencia acumulada de 3.311,46 casos por cada 100.000 habitantes en catorce días entre los jóvenes de 20 a 29 años, Cataluña lidera el rebrote en la península, cuando la media nacional para todas las edades es de 436,75 casos.</p><p>En las últimas tres semanas, la región de 7,7 millones de habitantes, registró más de 100.000 casos positivos, de los 800.000 que acumula desde el comienzo de la pandemia, según <em>La Vanguardia</em>.</p><p>En ese contexto, municipios como el de Barcelona reclaman auxilio desde hace días para controlar el acceso a playas y parques, puntos de concentración de las reuniones de jóvenes desde que a principios de mayo se levantó el toque de queda.</p><p>La mayor preocupación ahora es gestionar el repunte en pleno período de vacaciones del personal sanitario y tras la relajación de las medidas, como la del uso del tapabocas, que no es obligatorio desde el 26 de junio en los lugares abiertos.</p></p></div><p>Fuente<a href="#">La Gaceta </a></p></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F&title=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/07/persona-mascarilla-ondea-bandera-espanola-durante-protesta-medio-pandemia-2020-afp-902509-145524.jpg&description=La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><a href="https://twitter.com/lacriticaok?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lacriticaok</a><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/platform.twitter.com/widgets.js" charset="utf-8"></script> <script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/" data-title="La justicia de España declaró inconstitucional la cuarentena durante la pandemia" data-id="300464" data-prev="https://lacritica.com.ar/2021/07/15/sampaoli-borro-a-benedetto-y-el-pipa-ya-tiene-nuevo-club/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_300464_0_60f07978964e4"><h3 class="jeg_block_title"><span>Noticias más leídas </span></h3><style scoped>.jnews_module_300464_0_60f07978964e4.jeg_block_heading_9 .jeg_block_title span, .jnews_module_300464_0_60f07978964e4.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/07/14/futbol-libre-tv-36/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="fútbol libre tv" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/07/river-350x250.jpg" data-sizes="auto" data-expand="700" title="&quot;Fútbol Libre Tv&quot; - Copa Libertadores - Octavos de Final - River Plate vs Argentinos Jrs en vivo y en directo online 4"></div></a></div><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/14/futbol-libre-tv-36/" data-num="01">&#8220;Fútbol Libre Tv&#8221; &#8211; Copa Libertadores &#8211; Octavos de Final &#8211; River Plate vs Argentinos Jrs en vivo y en directo online</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Ffutbol-libre-tv-36%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9CF%C3%BAtbol+Libre+Tv%E2%80%9D+%E2%80%93+Copa+Libertadores+%E2%80%93+Octavos+de+Final+%E2%80%93+River+Plate+vs+Argentinos+Jrs+en+vivo+y+en+directo+online+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Ffutbol-libre-tv-36%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/06/09/tecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber/" data-num="02">TECNOLOGIA: LLEGA EL IOS 15 DE APPLE Y TE CONTAMOS TODOS LOS DETALLES QUE TENES QUE SABER</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F09%2Ftecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=TECNOLOGIA%3A+LLEGA+EL+IOS+15+DE+APPLE+Y+TE+CONTAMOS+TODOS+LOS+DETALLES+QUE+TENES+QUE+SABER+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F06%2F09%2Ftecnologia-llega-el-ios-15-de-apple-y-te-contamos-todos-los-detalles-que-tenes-que-saber%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2020/06/23/tucuman/" data-num="03">Para ingresar a Tucumán se deberá presentar un segundo permiso</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Para+ingresar+a+Tucum%C3%A1n+se+deber%C3%A1+presentar+un+segundo+permiso+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2020%2F06%2F23%2Ftucuman%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/14/espana-la-linea-de-la-concepcion-la-ciudad-de-andalucia-que-trabaja-en-gibraltar-y-se-quiere-independizar/" data-num="04">España: La Línea de la Concepción, la ciudad de Andalucía que “trabaja” en Gibraltar y se quiere independizar</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Fespana-la-linea-de-la-concepcion-la-ciudad-de-andalucia-que-trabaja-en-gibraltar-y-se-quiere-independizar%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Espa%C3%B1a%3A+La+L%C3%ADnea+de+la+Concepci%C3%B3n%2C+la+ciudad+de+Andaluc%C3%ADa+que+%E2%80%9Ctrabaja%E2%80%9D+en+Gibraltar+y+se+quiere+independizar+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Fespana-la-linea-de-la-concepcion-la-ciudad-de-andalucia-que-trabaja-en-gibraltar-y-se-quiere-independizar%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/14/calabria-en-italia-ofrece-hasta-us-33-000-a-emprendedores-para-vivir-y-trabajar-en-sus-pueblos/" data-num="05">Calabria, en Italia, ofrece hasta u$s 33.000 a emprendedores para vivir y trabajar en sus pueblos</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Fcalabria-en-italia-ofrece-hasta-us-33-000-a-emprendedores-para-vivir-y-trabajar-en-sus-pueblos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Calabria%2C+en+Italia%2C+ofrece+hasta+u%24s+33.000+a+emprendedores+para+vivir+y+trabajar+en+sus+pueblos+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F14%2Fcalabria-en-italia-ofrece-hasta-us-33-000-a-emprendedores-para-vivir-y-trabajar-en-sus-pueblos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/07/11/miriam-la-madre-ultra-futbolera-de-leandro-paredes-tras-la-copa-america-a-mi-hijo-le-falta-marca/" data-num="06">Miriam, la madre ultra futbolera de Leandro Paredes, tras la Copa América: &#8220;A mi hijo le falta marca&#8221;</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F11%2Fmiriam-la-madre-ultra-futbolera-de-leandro-paredes-tras-la-copa-america-a-mi-hijo-le-falta-marca%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Miriam%2C+la+madre+ultra+futbolera+de+Leandro+Paredes%2C+tras+la+Copa+Am%C3%A9rica%3A+%E2%80%9CA+mi+hijo+le+falta+marca%E2%80%9D+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F11%2Fmiriam-la-madre-ultra-futbolera-de-leandro-paredes-tras-la-copa-america-a-mi-hijo-le-falta-marca%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://lacritica.com.ar/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9162815595"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-300464 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container_full"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://lacritica.com.ar/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a><p class="copyright"> © 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="http://159.65.164.148/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a>- <a href="https://surtucumano.com">Sur Tucumano</a>-<a href="https://setiweb.ssl.berkeley.edu/beta/team_display.php?teamid=2083314">Berkeley</a></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319"><a href="https://lacritica.com.ar/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266695"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3></div><div class="socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="page_item page-item-153723"><a href="https://lacritica.com.ar/clima-en-tucuman/">Clima en Tucumán</a></li><li class="page_item page-item-242318"><a href="https://lacritica.com.ar/contact/">Contact</a></li><li class="page_item page-item-1557"><a href="https://lacritica.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-14216"><a href="https://lacritica.com.ar/coronavirus/">Coronavirus &#8211; Mapa en vivo</a></li><li class="page_item page-item-99725"><a href="https://lacritica.com.ar/coronavirus-en-tucuman/">Coronavirus en Tucumán</a></li><li class="page_item page-item-1870"><a href="https://lacritica.com.ar/cotizacion-del-dolar-hoy/">Cotización del Dólar hoy &#8211; Precio del Dólar en Argentina</a></li><li class="page_item page-item-1991"><a href="https://lacritica.com.ar/insta/">El Insta de La Crítica</a></li><li class="page_item page-item-242315"><a href="https://lacritica.com.ar/">Home 1</a></li><li class="page_item page-item-242316"><a href="https://lacritica.com.ar/home-2/">Home 2</a></li><li class="page_item page-item-242317"><a href="https://lacritica.com.ar/home-3/">Home 3</a></li><li class="page_item page-item-107561"><a href="https://lacritica.com.ar/inicio-amp/">Inicio AMP</a></li><li class="page_item page-item-106776"><a href="https://lacritica.com.ar/movil/">movil</a></li><li class="page_item page-item-1536"><a href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="page_item page-item-98768"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán &#8211; Resultados de la Quiniela de Tucumán de hoy</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="http://159.65.164.148/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a>- <a href="https://surtucumano.com">Sur Tucumano</a>-<a href="https://setiweb.ssl.berkeley.edu/beta/team_display.php?teamid=2083314">Berkeley</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="d4ea3b46e8">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="d4ea3b46e8">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-131475531-1', 'auto')
	              	ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" data-image-url="" data-title="La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F07%2F15%2Fla-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia%2F" data-image-url="" data-title="La+justicia+de+Espa%C3%B1a+declar%C3%B3+inconstitucional+la+cuarentena+durante+la+pandemia+via+%40lacriticaok"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://lacritica.com.ar/2021/07/15/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia/amp/">
Go to mobile version </a></div> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/fa573984451e5326f2b29c2ed348e314.js?23740' id='jnews-autoload-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/57ab289924f43c9805e46a36721e182a.js?65f75' id='mediaelement-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/e7c9782ce757b7fa9fe662d4102718a0.js?27633' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/74c866538f8ade722c01677708494cef.js?212e5' id='wp-mediaelement-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/de61eaff6f2f03cf63b1cca74653dbb6.js?ae426' id='hoverIntent-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/86947e570f7b77cc0627aafd28ef8ee6.js?66bdd' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/3e98aa53d7583d6d6e3fcc499b10c7c0.js?ec7ac' id='isotope-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/152056b5e43524736e0eba883fb5f07a.js?2e5d7' id='lazysizes-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/28c0be5b79a55dd87f11d4513d15d019.js?bfb7e' id='bgset-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/e0d1dce3108d81c6932bf0ce722cbcc8.js?4d442' id='owlcarousel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/7af75b4acacf9db578d005fa0f0926e7.js?36973' id='superfish-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/18c8139ed8a1943fcac2e88dc18da6ad.js?012ed' id='theia-sticky-sidebar-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/8848758b49b8577ea8086f21cd0126f2.js?8f18b' id='waypoint-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/baa451ac5169d48560b51dfb28791815.js?c577d' id='scrollto-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/2b7c0c65b9218fd68db1b8da845e5892.js?0fabe' id='parallax-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/bb858e0bbe0f3d8c73792479a0395f66.js?f1f2c' id='okaynav-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/19bdf2c71ea3426a8685091fd80a9877.js?33322' id='mousewheel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/88f3a392862764c6c6893ab26526cbea.js?24764' id='modernizr-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/c7f35eaee10c2c163747217fc85edfa5.js?2a4f9' id='smartresize-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.4' id='chosen-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/33f3631538d0e9849d659ee634ec2c18.js?5e88a' id='magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/844971c804942e38f0542e896af8e1ab.js?dc0e1' id='jnews-gif-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/66c4724a4863131c33f53fea29d29387.js?6600c' id='jnews-owlslider-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.4' id='jnews-sticky-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/3b7b82b97e6d2406eca829e156986ba1.js?820c9' id='jquery-transit-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/f32995a2923a282de652dc5e927b5f47.js?f73ff' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2021\/07\/15\/la-justicia-de-espana-declaro-inconstitucional-la-cuarentena-durante-la-pandemia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"300464","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/db20a32da2904338e65dec559816b182.js?e8975' id='jnews-main-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/1e32a05cf84fb7b98ff6af4637e2c3e1.js?34416' id='jnews-zoom-button-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/cd7c5b2d0db15e9635608fc4ce38bd8a.js?1d38c' id='jnews-popup-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/50802d1e3a84118c595f6d1a85466f11.js?50196' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.4' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.4' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/39b5b8402cb70f43f92bf6a47bc25883.js?cd602' id='jnews-like-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/e0e76.js?12ea0' id='jnews-social-login-style-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/7a8b1b06e7021bbc1bc2ba28b5a5a8e6.js?92f0e' id='jnews-select-share-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/b43eb5728473e0bbccc1a2fac256ae1a.js?f1a85' id='jnews-weather-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/ce8758e1f97b3f944050b67088dc46e6.js?2e171' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/cssjs/ab811c231c257b4402dd4dac1327bb27.js?bbc1a' id='jnews-analytics-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La justicia de Espa\u00f1a declar\u00f3 inconstitucional la cuarentena durante la pandemia","published":"2021-07-15 15:00:36","updated":"2021-07-15 18:00:36"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/sociedad\/","name":"SOCIEDAD"}}]}</script> <script data-no-optimize="1">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</script></body></html>

