<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:regular,700","Source Sans Pro:600,regular,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script><link data-optimized="2" rel="stylesheet" href="https://lacritica.com.ar/wp-content/litespeed/css/daacc0b34d273fde40066b18dcc038d1.css?ver=2ce82" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <title>Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca</title><meta name="description" content="Miguel Ángel Russo rompió el silencio después de su salida de Boca. Pasaron 21 días y lo hizo ante más de 150 estudiantes de Isec, una institución oficial" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" /><meta property="og:description" content="Miguel Ángel Russo rompió el silencio después de su salida de Boca. Pasaron 21 días y lo hizo ante más de 150 estudiantes de Isec, una institución oficial" /><meta property="og:url" content="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/" /><meta property="og:site_name" content="La Crítica" /><meta property="article:publisher" content="http://facebook.com/lacriticadiario" /><meta property="article:section" content="SOCIEDAD" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg" /><meta property="og:image:width" content="970" /><meta property="og:image:height" content="545" /><meta property="og:image:alt" content="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" /><meta name="twitter:description" content="Miguel Ángel Russo rompió el silencio después de su salida de Boca. Pasaron 21 días y lo hizo ante más de 150 estudiantes de Isec, una institución oficial" /><meta name="twitter:site" content="@eldiarioar" /><meta name="twitter:creator" content="@eldiarioar" /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lacritica.com.ar/#person","name":"Diego Gomez"},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"Diego Gomez","publisher":{"@id":"https://lacritica.com.ar/#person"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg","width":"970","height":"545","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#author","name":"Diego Sanchez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ca532828c50f58300fef896378f195d1?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ca532828c50f58300fef896378f195d1?s=96&amp;d=mm&amp;r=g","caption":"Diego Sanchez","inLanguage":"es-AR"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#webpage","url":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/","name":"Miguel \u00c1ngel Russo rompi\u00f3 el silencio y habl\u00f3 sobre su salida de Boca","datePublished":"2021-09-08T10:39:58-03:00","dateModified":"2021-09-08T10:39:58-03:00","author":{"@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#author"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg"},"inLanguage":"es-AR"},{"@type":"NewsArticle","headline":"Miguel \u00c1ngel Russo rompi\u00f3 el silencio y habl\u00f3 sobre su salida de Boca","datePublished":"2021-09-08T10:39:58-03:00","dateModified":"2021-09-08T10:39:58-03:00","author":{"@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#author"},"publisher":{"@id":"https://lacritica.com.ar/#person"},"description":"Miguel \u00c1ngel Russo rompi\u00f3 el silencio despu\u00e9s de su salida de Boca. Pasaron 21 d\u00edas y lo hizo ante m\u00e1s de 150 estudiantes de Isec, una instituci\u00f3n oficial","copyrightYear":"2021","copyrightHolder":{"@id":"https://lacritica.com.ar/#person"},"name":"Miguel \u00c1ngel Russo rompi\u00f3 el silencio y habl\u00f3 sobre su salida de Boca","@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//adservice.google.ca' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.google.com.ar' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Crítica &raquo; Feed" href="https://lacritica.com.ar/feed/" /> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/6fb0914d1ae333fe6e92bcce19c324c9.js' id='wp_automatic_gallery-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/8a3c0ee0803d6db44048a5b9d5c6408e.js' id='jquery-migrate-js'></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><meta name="google-site-verification" content="CEX7fycOsnG4xzG-ilVvq2ye4j89oochLWZTzRUBUQE" /><meta name="publisuites-verify-code" content="aHR0cHM6Ly9sYWNyaXRpY2EuY29tLmFy" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-131475531-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-131475531-1');</script> <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });</script> <style>.qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/lacritica","https:\/\/twitter.com\/lacriticaok","http:\/\/feeds.feedburner.com\/com\/rplv"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-342525 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/lacritica" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://feeds.feedburner.com/com/rplv" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
domingo, septiembre 12, 2021</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-242319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-253179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li id="menu-item-253180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li id="menu-item-316783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316783 bgnav" data-item-row="default"><a href="#">Quiniela</a><ul class="sub-menu"><li id="menu-item-266695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266695 bgnav jeg_menu_icon_enable" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/"><i class='jeg_font_menu_child fa fa-angle-double-right'></i>Quiniela de Tucumán</a></li><li id="menu-item-323508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323508 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li><li id="menu-item-322109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322109 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li></ul></li><li id="menu-item-316781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316781 bgnav" data-item-row="default"><a href="#">Clima</a><ul class="sub-menu"><li id="menu-item-316782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316782 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/clima-e-tucuman">Clima en Tucumán</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/" data-title="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" data-id="342525" data-prev="https://lacritica.com.ar/2021/09/08/rosario-violenta-tres-personas-allegadas-al-narco-alvarado-entre-ellas-arguelles-fueron-asesinadas-en-los-ultimos-anos/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<span class="meta_text">Por </span>
<a href="https://lacritica.com.ar/author/diego/">Diego Sanchez</a></div><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/">8 septiembre, 2021</a></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='342525' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>44</span>
</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.133%"><img width="750" height="421" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su-750x421.jpg" data-sizes="auto" data-expand="700" title="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca 1"></div></a></div><div class="jeg_share_top_container"></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_5Z7igKVPXn{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_5Z7igKVPXn{ width:300px !important; height:600px !important; } }
@media (max-width:767px) { .adsslot_5Z7igKVPXn{ width:300px !important; height:600px !important; } }</style><ins class="adsbygoogle adsslot_5Z7igKVPXn" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_342525_0_613e909b731f6   " data-unique="jnews_module_342525_0_613e909b731f6"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Noticias relacionadas</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm no_thumbnail format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/09/12/angers-empata-con-el-brest-y-sigue-sin-perder/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/09/12/angers-empata-con-el-brest-y-sigue-sin-perder/">Angers empata con el Brest y sigue sin perder</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/09/12/angers-empata-con-el-brest-y-sigue-sin-perder/"><i class="fa fa-clock-o"></i> 12 septiembre, 2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/09/12/elecciones-paso-2021-que-pasa-si-no-vote/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Elecciones PASO 2021: ¿Qué pasa si no voté?" loading="lazy" data-src="https://lacritica.com.ar/wp-content/uploads/2021/09/Elecciones-PASO-2021-¿Que-pasa-si-no-vote-120x86.jpg" data-sizes="auto" data-expand="700" title="Elecciones PASO 2021: ¿Qué pasa si no voté? 2"></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/09/12/elecciones-paso-2021-que-pasa-si-no-vote/">Elecciones PASO 2021: ¿Qué pasa si no voté?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/09/12/elecciones-paso-2021-que-pasa-si-no-vote/"><i class="fa fa-clock-o"></i> 12 septiembre, 2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_342525_0_613e909b731f6 = {"header_icon":"","first_title":"Noticias relacionadas","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":342525,"include_category":"37","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div><div class="txt"><p class="ampp"><p class="ampp"><b>Miguel Ángel Russo </b>rompió el silencio después de su salida de Boca. Pasaron 21 días y lo hizo ante más de 150 estudiantes de Isec, una institución oficial terciaria orientada a la formación en carreras vinculadas al periodismo y a la locución, entre otras. Claro está que la última vez que su nombre volvió a figurar en el radar fue cuando la selección de Venezuela puso los ojos en él.</p><p class="ampp">&#8220;Estoy agradecido a las autoridades del club por la oportunidad que me dieron y no tengo más que los mejores deseos para el futuro&#8221;, declaró Russo en relación a aquella famosa charla con el Consejo de Fútbol de Boca y Juan Román Riquelme que le puso punto final al ciclo del último entrenador campeón de América con Boca. En su lugar asumió, al menos hasta diciembre de manera interina, Sebastián Battaglia, el entrenador de la Reserva, quien pudo cambiarle la cara al equipo.</p><div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="9358634636" data-auto-format="rspv" data-full-width=""></p><div overflow=""></div><p></amp-ad></div><p class="ampp">Y agregó, en lo que fue una especia de conferencia de prensa: &#8220;Con Sebastián (Battaglia) hablábamos constantemente por cuestiones relacionadas al club, las charlas siempre fueron positivas. Román (Riquelme) entendía todo a la perfección además tenía el plus que jugaba para el equipo de sus amores&#8221;.</p><p class="ampp">En cuanto a su futuro profesional, Russo fue tentado para dirigir a Venezuela, el último en las Eliminatorias Sudamericanas rumbo al Mundial de Qatar 2022, aunque prefirió tomar otro camino: &#8220;Obvio que estar en una selección es lo máximo y seduce pero el tiempo dirá, estoy disfrutando de mis amigos, familia y charlas futboleras&#8221;.</p><p class="ampp"><b>¿Cuál fue la condición que le había puesto a Jorge Giménez, presidente de la FVF? </b>Un proyecto a largo plazo y las cifras del vínculo. Entiende que llegar al Mundial Qatar 2022 tomando al equipo pasada a mitad de las Eliminatorias actuales puede hacerse cuesta arriba (está último con cuatro puntos), por lo que pretende un contrato para trabajar con vistas al Mundial 2026.</p><div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="9287510117" data-auto-format="rspv" data-full-width=""></p><div overflow=""></div><p></amp-ad></div><p class="ampp">Sobre el final, el entrenador explicó lo que se significa un Superclásico contra River y lo comparó con el rosarino: &#8220;Boca vs. River es reconocido mundialmente, Rosario Central vs. Newell&#8217;s no considero que sea el más picante, pero creo que la ciudad es una antes del partido y otra el día después&#8221;.</p><p class="ampp"><b>Los motivos por los que se terminó el ciclo de Miguel Ángel Russo en Boca</b></p><p class="ampp">Boca tuvo un pésimo arranque de semestre: cayó eliminado en los octavos de final de la Copa Libertadores (a manos de Atlético Mineiro y con escándalo por el VAR) y arrastraba diez partidos sin poder ganar, igualando la racha de 1957, la máxima de la historia sin triunfos. La alegría por eliminar a River en la Copa Argentina duró poco: el Xeneize estaba penúltimo en la Liga Profesional, con cuatro unidades, una por encima de Rosario Central y Vélez.</p><div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="2166540322" data-auto-format="rspv" data-full-width=""></p><div overflow=""></div><p></amp-ad></div><p class="ampp">Encima, no hacía goles: llegó a la marca de 599 minutos sin convertir tantos, que se cortó con el gol en contra de Miguel Torrén -por un tiro libre de Edwin Cardona- en el empate por 1-1 contra Argentinos en la Bombonera. El último tanto que había anotado un futbolista de Boca fue Agustín Obando, contra Unión en la primera fecha, hace 711 minutos de juego, casi 12 horas.</p><p class="ampp">La decisión ya estaba tomada y el entrenador, más allá de que él quería, no continuaría en Boca.</p><p class="ampp"><b>Los números del segundo ciclo de Miguel Ángel Russo en Boca</b></p><div class="publi"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3066386854719680" data-ad-slot="9677380594" data-auto-format="rspv" data-full-width=""></p><div overflow=""></div><p></amp-ad></div><p class="ampp">El segundo ciclo de Miguel Ángel Russo al mando de Boca llegó a su fin después de lo que fue un inicio a puro título en el nivel local y un cierre con más sombras que luces que derivaron en el punto final.</p><p class="ampp">La llegada al poder del triunvirato Jorge Amor Ameal &#8211; Mario Pergolini &#8211; Juan Román Riquelme tuvo al puesto de director técnico como una de las primeras decisiones importantes al mando de Boca. Así, decidieron ponerle punto final al ciclo de Gustavo Alfaro como técnico del equipo y, en enero de 2020 contrataron a Russo, uno de los tres entrenadores campeones de la Copa Libertadores con el Xeneize.</p><p class="ampp">Su inicio fue muy esperanzador. Con Carlos Tevez como eje, el conjunto de la Ribera enderezó su rumbo en el torneo local y, tras un cabeza a cabeza vibrante con River en la tabla de posiciones, se coronó campeón de la Superliga 2019/20 en el último partido, arrebatándole el título en la última fecha al Millonario, tras una victoria ante el Gimnasia de Diego Maradona.</p><p class="ampp">El segundo título de Russo en su segundo ciclo en Boca no se hizo esperar demasiado y, si bien las alegrías no se hicieron presentes en el plano continental, el equipo se quedó con la Copa Diego Maradona 2020, que le permitió ganarse la clasificación a la próxima edición de la Copa Sudamericana. Sin embargo, la Copa Libertadores no le trajo alegrías al Xeneize. Primero, con una dolorosa caída ante Santos en las semifinales de 2020 y, luego, con una escandalosa eliminación ante Atlético Mineiro en 2021, tras graves errores del VAR en los dos partidos correspondientes a los octavos de final.</p><p class="ampp">En total, fueron 59 los partidos que dirigió Miguel Russo en su segunda etapa como entrenador de Boca. De ellos, 27 terminaron en victorias, 21 en empates y 11 fueron derrotas. Ese arranque que parecía demoledor en el primer semestre de 2020 se terminó diluyendo, al punto de acumular tan solo una victoria en sus últimos 15 partidos y 82 días desde su último triunfo. Así, el Consejo de Fútbol tomó la decisión y decretó el fin del ciclo para Russo.</p></p></div><p><a href="#]">Fuente Los Primeros </a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_UPxcVFwry7{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_UPxcVFwry7{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_UPxcVFwry7{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_UPxcVFwry7" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_JA7aTEdM5P{ width:300px !important; height:600px !important; }
@media (max-width:1199px) { .adsslot_JA7aTEdM5P{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_JA7aTEdM5P{ width:320px !important; height:50px !important; } }</style><ins class="adsbygoogle adsslot_JA7aTEdM5P" style="display:inline-block;" data-ad-client="ca-pub-4703216715121957" data-ad-slot="1404310696"></ins> <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">13</span></span></a><a href="https://twitter.com/intent/tweet?text=Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca+via+%40lacriticaok&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">8</span></span></a><a href="//api.whatsapp.com/send?text=Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca%0Ahttps%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Send</span></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F&title=Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/09/Miguel-Angel-Russo-rompio-el-silencio-y-hablo-sobre-su.jpg&description=Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2021/09/08/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca/" data-title="Miguel Ángel Russo rompió el silencio y habló sobre su salida de Boca" data-id="342525" data-prev="https://lacritica.com.ar/2021/09/08/rosario-violenta-tres-personas-allegadas-al-narco-alvarado-entre-ellas-arguelles-fueron-asesinadas-en-los-ultimos-anos/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-31"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4703216715121957" data-ad-slot="5362473286"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-342525 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container_full"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://lacritica.com.ar/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Crítica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/06/LACRITICA-LOGO-TRANSPARENTE.png 2x"> </a><p class="copyright"> © 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="http://159.65.164.148/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a>- <a href="https://surtucumano.com">Sur Tucumano</a>-<a href="https://setiweb.ssl.berkeley.edu/beta/team_display.php?teamid=2083314">Berkeley</a></p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Navigate Site</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242319"><a href="https://lacritica.com.ar/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253179"><a href="https://lacritica.com.ar/espectaculo/">ESPECTÁCULO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253180"><a href="https://lacritica.com.ar/sociedad/">SOCIEDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316783"><a href="#">Quiniela</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-316781"><a href="#">Clima</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Follow Us</span></h3></div><div class="socials_widget nobg">
<a href="https://www.facebook.com/lacritica" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://feeds.feedburner.com/com/rplv" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="page_item page-item-153723"><a href="https://lacritica.com.ar/clima-en-tucuman/">Clima en Tucumán</a></li><li class="page_item page-item-242318"><a href="https://lacritica.com.ar/contact/">Contact</a></li><li class="page_item page-item-1557"><a href="https://lacritica.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-14216"><a href="https://lacritica.com.ar/coronavirus/">Coronavirus &#8211; Mapa en vivo</a></li><li class="page_item page-item-99725"><a href="https://lacritica.com.ar/coronavirus-en-tucuman/">Coronavirus en Tucumán</a></li><li class="page_item page-item-1870"><a href="https://lacritica.com.ar/cotizacion-del-dolar-hoy/">Cotización del Dólar hoy &#8211; Precio del Dólar en Argentina</a></li><li class="page_item page-item-1991"><a href="https://lacritica.com.ar/insta/">El Insta de La Crítica</a></li><li class="page_item page-item-242315"><a href="https://lacritica.com.ar/">Home 1</a></li><li class="page_item page-item-242316"><a href="https://lacritica.com.ar/home-2/">Home 2</a></li><li class="page_item page-item-242317"><a href="https://lacritica.com.ar/home-3/">Home 3</a></li><li class="page_item page-item-107561"><a href="https://lacritica.com.ar/inicio-amp/">Inicio AMP</a></li><li class="page_item page-item-106776"><a href="https://lacritica.com.ar/movil/">movil</a></li><li class="page_item page-item-1536"><a href="https://lacritica.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="page_item page-item-98768"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán &#8211; Resultados de la Quiniela de Tucumán de hoy</a></li><li class="page_item page-item-281928"><a href="https://lacritica.com.ar/telekino/">Telekino &#8211; Resultados del último sorteo</a></li><li class="page_item page-item-323498"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li><li class="page_item page-item-322073"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/lacritica" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://feeds.feedburner.com/com/rplv" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://quepicada.com.ar">picadas en Tucuman</a> - <a href="https://tucumann.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a> - <a href="http://159.65.164.148/quiniela-de-tucuman"><strong>quiniela de tucuman</strong></a>- <a href="https://tcmn.ams3.digitaloceanspaces.com/index.html"><strong>tcmn</strong></a>-<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Tucumán</a>- <a href="https://devaluado.com">Devaluado</a>- <a href="https://surtucumano.com">Sur Tucumano</a>-<a href="https://setiweb.ssl.berkeley.edu/beta/team_display.php?teamid=2083314">Berkeley</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="daa9020abe">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="daa9020abe">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-131475531-1', 'auto')
	              	ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" data-image-url="" data-title="Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F09%2F08%2Fmiguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca%2F" data-image-url="" data-title="Miguel+%C3%81ngel+Russo+rompi%C3%B3+el+silencio+y+habl%C3%B3+sobre+su+salida+de+Boca+via+%40lacriticaok"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/6e18bb0aa1c0485a7dac6f010aff3381.js' id='jnews-autoload-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/819589ca99b072794a5961e51c298552.js' id='mediaelement-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/54b7672e7936ee1e45ba4e719529b08d.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/3366ab285af0c0aa7fc7f6e15e95a4e2.js' id='wp-mediaelement-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/0e22ae84b920d2f3e37c31f85bbd8846.js' id='hoverIntent-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/b0ae3b2bdd847f141245071d9cf2fc8f.js' id='imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/f4f869933f64795d942d0af4f30f42d1.js' id='isotope-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/aaf4d36f8671fe8a3d705a2f93675608.js' id='lazysizes-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/121ec27cedce9f17ad7c060de1b27f39.js' id='bgset-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/edc7334bbc61986a2291f9b8dd181baf.js' id='owlcarousel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/2b53435d73ce602206ee12713be0e11a.js' id='superfish-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/9f15b1833d7383ab0f8910ed9d86700a.js' id='theia-sticky-sidebar-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/57d962ea5c1e61bfd8fddf5d055f2154.js' id='waypoint-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/bfc0042967e3eb69870af6b01bf729a4.js' id='scrollto-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/35ed4fa64d4eaa98266e918c33ccd3fd.js' id='parallax-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/6067ccb24361efcaeea780e75fde8bfe.js' id='okaynav-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/83cfeafdca75eee154b41aab7afca43c.js' id='mousewheel-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/551cb99d10b57663552bf3a2d79ccdbb.js' id='modernizr-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/07f225a0a244086788680cead8e73f6f.js' id='smartresize-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=8.0.4' id='chosen-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/880f37684a0bcc0f237ab64bafa125d4.js' id='magnific-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/c9371f2aa8c45fbe63236d93bb3e2d37.js' id='jnews-gif-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/01fa75ef99090228861bbf528302bba6.js' id='jnews-owlslider-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=8.0.4' id='jnews-sticky-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/2f8df980861a73b9a03813586d788f22.js' id='jquery-transit-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/fa40b31ba4362a83ab898a823035e11c.js' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2021\/09\/08\/miguel-angel-russo-rompio-el-silencio-y-hablo-sobre-su-salida-de-boca","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"342525","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/eff36e112a3557b7395d7658fa1d3de6.js' id='jnews-main-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/f17910b5aadce4ade6c945e4da6ff566.js' id='jnews-zoom-button-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/aee153f98db6292071c2a97e05f6d82c.js' id='jnews-popup-post-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/d6bdfbb09551099943127c80ca8c444e.js' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.4' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/e2afe58a98b41c7412335aa7a950bfc4.js' id='jnews-like-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/ff1cab5cc1c1b24486ff2705d82db662.js' id='jnews-select-share-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/9e7eb6d7f393a5d1678a7798c7aaa316.js' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://lacritica.com.ar/wp-content/litespeed/js/b4c91484d0f328f3eb0bcb3334877916.js' id='jnews-analytics-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Miguel \u00c1ngel Russo rompi\u00f3 el silencio y habl\u00f3 sobre su salida de Boca","published":"2021-09-08 10:39:58","updated":"2021-09-08 13:39:58"}</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMwwccqI2L4RA9TeZ8zjNHvdLUMJqdwYIrixmnCTB7UkgmGL1KlYz9j_3TiHuqamgOvQDBp-US3HgpG0moIuMEE','sw':'https://lacritica.com.ar/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script data-no-optimize="1">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</script></body></html>

