<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" />
<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/lacritica.com.ar\/2021\/11\/24\/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<meta property="og:type" content="article">
<meta property="og:title" content="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas">
<meta property="og:site_name" content="La Critica">
<meta property="og:description" content="Coronavirus en Argentina, NA El Ministerio de Salud de la Nación informó hoy que en las últimas 24 horas fueron">
<meta property="og:url" content="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/">
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg">
<meta property="og:image:height" content="541">
<meta property="og:image:width" content="770">
<meta property="article:published_time" content="2021-11-25T00:36:01+00:00">
<meta property="article:modified_time" content="2021-11-25T00:36:01+00:00">
<meta property="article:author" content="http://161.35.229.72">
<meta property="article:section" content="Sociedad">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas">
<meta name="twitter:description" content="Coronavirus en Argentina, NA El Ministerio de Salud de la Nación informó hoy que en las últimas 24 horas fueron">
<meta name="twitter:url" content="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/">
<meta name="twitter:site" content="http://161.35.229.72">
<meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg">
<meta name="twitter:image:width" content="770">
<meta name="twitter:image:height" content="541">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las últimas 24 horas - La Critica</title>
<meta name="description" content="Coronavirus en Argentina, NA" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las últimas 24 horas - La Critica" />
<meta property="og:description" content="Coronavirus en Argentina, NA" />
<meta property="og:url" content="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/" />
<meta property="og:site_name" content="La Critica" />
<meta property="article:section" content="Sociedad" />
<meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg" />
<meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="541" />
<meta property="og:image:alt" content="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las últimas 24 horas - La Critica" />
<meta name="twitter:description" content="Coronavirus en Argentina, NA" />
<meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"La Critica","url":"https://lacritica.com.ar"},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"La Critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg","width":"770","height":"541","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/seba/","name":"Redacci\u00f3n","url":"https://lacritica.com.ar/author/seba/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-AR"},"sameAs":["http://161.35.229.72"],"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/#webpage","url":"https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/","name":"Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las \u00faltimas 24 horas - La Critica","datePublished":"2021-11-24T21:36:01-03:00","dateModified":"2021-11-24T21:36:01-03:00","author":{"@id":"https://lacritica.com.ar/author/seba/"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg"},"inLanguage":"es-AR"},{"@type":"BlogPosting","headline":"Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las \u00faltimas 24 horas - La Critica","datePublished":"2021-11-24T21:36:01-03:00","dateModified":"2021-11-24T21:36:01-03:00","author":{"@id":"https://lacritica.com.ar/author/seba/"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"Coronavirus en Argentina, NA","name":"Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las \u00faltimas 24 horas - La Critica","@id":"https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="La Critica &raquo; Feed" href="https://lacritica.com.ar/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://lacritica.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<link rel='stylesheet' id='jnews-frontend-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/elementor-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/themes/jnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://lacritica.com.ar/wp-content/themes/jnews/data/import/localnews/scheme.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://lacritica.com.ar/wp-content/plugins/jnews-weather/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js' defer></script>
<link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F&#038;format=xml" />
<link rel="amphtml" href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style> <noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-393159 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_top_date">
miércoles, noviembre 24, 2021</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Critica"data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117 bgnav" data-item-row="default"><a href="#">Quinielas y Loterias</a>
<ul class="sub-menu">
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-nacional-quiniela-de-la-ciudad/">Quiniela Nacional – Quiniela de la Ciudad</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-cordoba/">Quiniela de Córdoba</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quini-6-resultados-del-ultimo-sorteo/">Quini 6 – Resultados del ultimo sorteo</a></li>
<li id="menu-item-383078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383078 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/telekino/">Telekino – Resultados del último sorteo</a></li>
<li id="menu-item-383079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383079 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li>
<li id="menu-item-383080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383080 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li>
</ul>
</li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119 bgnav" data-item-row="default"><a href="#">Servicios</a>
<ul class="sub-menu">
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/constancia-de-cuil/">Constancia de CUIL</a></li>
<li id="menu-item-383081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383081 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/veraz-gratis/">Veraz gratis</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/numeros-utiles/">Números Útiles</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120 bgnav" data-item-row="default"><a href="#">El Clima</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122 bgnav" data-item-row="default"><a href="#">Contacto</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
 <div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div><div class="jeg_separator separator5"></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://lacritica.com.ar/">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Critica - Noticias de Tucumán, Argentina y el mundo"data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x"></noscript> </a>
</div>
</div> </div>
 </div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/" data-title="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas" data-id="393159" data-prev="https://lacritica.com.ar/2021/11/24/polemico-comunicado-de-jones-huala-por-la-muerte-de-un-joven-mapuche-que-la-sangre-sea-vengada/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="5200934831" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las últimas 24 horas</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/">41 segundos ago</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/category/sociedad/" rel="category tag">Sociedad</a> </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='393159' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='393159' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div> <div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image perfmatters-lazy" alt="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/490365-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2021/11/490365-360x180.jpg 360w" data-sizes="(max-width: 750px) 100vw, 750px" data-expand="700" /><noscript><img width="750" height="375" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas" sizes="(max-width: 750px) 100vw, 750px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/490365-750x375.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/490365-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2021/11/490365-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></noscript></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">0</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%20en%20Argentina%3A%20%20informaron%202.234%20contagios%20y%2043%20muertes%20en%20las%20%C3%BAltimas%2024%20horas&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F&media=https://lacritica.com.ar/wp-content/uploads/2021/11/490365.jpg&description=Coronavirus%20en%20Argentina%3A%20%20informaron%202.234%20contagios%20y%2043%20muertes%20en%20las%20%C3%BAltimas%2024%20horas" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
<div class="share-secondary">
<a href="https://plus.google.com/share?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F&title=Coronavirus%20en%20Argentina%3A%20%20informaron%202.234%20contagios%20y%2043%20muertes%20en%20las%20%C3%BAltimas%2024%20horas" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6378285137" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus  </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9556877939" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_393159_0_619eda9a0f693   " data-unique="jnews_module_393159_0_619eda9a0f693">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related posts</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/11/24/quiere-roberto-kachanoski-y-fuertes-criticas-a-martin-guzman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="&#8220;Quiere &#8230;&#8221; Roberto Kachanoski y fuertes críticas a Martín Guzmán" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-750x536.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-1140x815.jpg 1140w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Quiere &#8230;&#8221; Roberto Kachanoski y fuertes críticas a Martín Guzmán" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-750x536.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2021/11/Guzman-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/quiere-roberto-kachanoski-y-fuertes-criticas-a-martin-guzman/">&#8220;Quiere &#8230;&#8221; Roberto Kachanoski y fuertes críticas a Martín Guzmán</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/11/24/quiere-roberto-kachanoski-y-fuertes-criticas-a-martin-guzman/"><i class="fa fa-clock-o"></i> 24 noviembre, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/11/24/me-quise-morir-salio-a-la-luz-el-verdadero-motivo-por-el-que-icardi-no-pudo-tener-sexo-con-la-china-suarez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Mauro Icardi dio detalles de su encuentro con la China Suárez: ¿qué pasó en el hotel y quiénes fueron los &#8220;cómplices&#8221;?" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/490600-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/490600-350x250.jpg 350w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Mauro Icardi dio detalles de su encuentro con la China Suárez: ¿qué pasó en el hotel y quiénes fueron los &#8220;cómplices&#8221;?" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/490600-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/490600-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/490600-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/me-quise-morir-salio-a-la-luz-el-verdadero-motivo-por-el-que-icardi-no-pudo-tener-sexo-con-la-china-suarez/">“Me quise morir”: salió a la luz el verdadero motivo por el que Icardi no pudo tener sexo con la China Suárez</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lacritica.com.ar/2021/11/24/me-quise-morir-salio-a-la-luz-el-verdadero-motivo-por-el-que-icardi-no-pudo-tener-sexo-con-la-china-suarez/"><i class="fa fa-clock-o"></i> 24 noviembre, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_393159_0_619eda9a0f693 = {"header_icon":"","first_title":"Related posts","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":393159,"include_category":"130","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p>  
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9556877939" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p></p>
<div class="bottom-margin article-body">
</p>
<p><strong><em>Coronavirus en Argentina, NA</em></strong></p>
<p>El Ministerio de Salud de la Nación informó hoy que<strong> en las últimas 24 horas fueron reportados en todo el país 2.234 nuevos casos de coronavirus y otras 43 muertes.</strong></p>
<div class="inRead_1"></p>
<div id="div-gpt-ad-1624803025980-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803025980-0'); });
          </script>
</div>
</div>
<div class="inRead_2"></p>
<div id="div-gpt-ad-1624803062323-0">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803062323-0'); });
          </script>
</div>
</div>
<p> </p>
<p><strong>De acuerdo con el último parte oficial, el total de decesos desde el comienzo de la pandemia es de 116.458, mientras que los contagiados suman ya 5.319.867.</strong> Del total de personas infectadas, 5.184.973 ya se recuperaron, mientras que 18.436 aún están cursando la enfermedad.</p>
<p> </p>
<p>Además se informó que son 594 los pacientes con coronavirus internados en terapia intensiva, en tanto que el porcentaje de ocupación de camas del servicio para todas las patologías en establecimientos de salud públicos y privados es del 35,7% a nivel nacional y de 40,2% en el AMBA.</p>
<p> </p>
<p>Los fallecidos fueron reportados en la provincia de Buenos Aires (12), en la Capital Federal (1) y en los distritos de Chaco (1), Chubut (10), Corrientes (1), Jujuy (1), La Pampa (1), Mendoza (2), Neuquén (1), Río Negro (2), Salta (3), San Juan (1) y Tucumán (7 víctimas fatales).</p>
<p> </p>
<p>En tanto, los nuevos casos de Covid-19 de informaron en la provincia de Buenos Aires, con 811 contagios, para un total de 2.082.444 desde el comienzo de la pandemia; Capital Federal, 345 y 522.797; Catamarca, 18 y 51.622; Chaco, 10 y 100.589; Chubut, 29 y 83.842; Corrientes, 104 y 94.686; Córdoba, 226 y 521.426; Entre Ríos, 19 y 137.473; Formosa, 2 y 62.217; Jujuy, 13 y 48.638; La Pampa, 10 y 68.754.</p>
<p> </p>
<p>La nómina se completa con La Rioja, 2 casos reportados en las últimas 24 horas y 33.782 en total; Mendoza, 39 y 165.755; Misiones, 16 y 36.830; Neuquén, 58 y 114.824; Río Negro, 80 y 102.160; Salta, 110 y 87.014; San Juan, 10 y 70.118; San Luis, 6 y 80.628; Santa Cruz, 1 y 59.579; Santa Fe, 58 y 471.315; Santiago del Estero, 2 y 81.725; Tierra del Fuego, 1 y 32.431; Tucumán, 264 y 209.218.</p>
<p> </p>
<p><strong>Los datos del miércoles con relación a la evolución de la pandemia de coronavirus en la Argentina se conocieron después de que autoridades sanitarias de Rusia anunciaran la aprobación del uso de una nueva vacuna contra la enfermedad dirigida a menores de entre 12 y 17 años. Así lo indicó la viceprimera ministra del país, Tatiana Gólikova.</strong></p>
<p> </p>
<p>El fármaco, llamado Sputnik M, se inoculará con el permiso de los padres a los menores de 15 años, mientras que los adolescentes mayores de esa edad no necesitarán de esa autorización. Gólikova espera que esta vacuna para los adolescentes esté en circulación a finales de diciembre próximo.</p>
<p> </p>
<p>Luego las autoridades tendrán más de 40 días para controlar los resultados de la inoculación múltiple, precisó la viceprimera ministra. La siguiente meta de la industria farmacológica es adaptar la vacuna para niños a partir de los dos años.</p>
<p> 

<br />
</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div style="border-bottom: 1px solid #E5E5E5;"></div>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491897.jpg?s=5&amp;a=310866" alt="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" title="Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">Vacunatorio VIP: la Justicia investiga las llamadas entrantes y salientes de la ministra de Salud Carla Vizzotti</h3>
<p> 
</div>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb">
</p>
<div class="col-sm-7 col-xs-8 col-xs-offset-2 bottom-margin">
<div class="thumb-wrap relative">
<p> <img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive perfmatters-lazy" data-src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" /><noscript><img src="https://cdn.diario26.com/media/image/2021/11/24/491891.jpg?s=5&amp;a=310862" alt="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" title="En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus" class="img-responsive"></noscript></p></div>
</p></div>
<p> <br />
</p>
<div class="col-lg-12 col-sm-5 col-xs-12" style="padding: 0px">
<h3 style="font-size: 14px; line-height: 1">En enero comenzarán los ensayos de la Fase 1 de la vacuna argentina contra coronavirus</h3>
<p> 
</div>
<p> <br />
</article>
</div></div>
<div class="clear"></div>
<div class="col-lg-12 clear" id="article-tags">
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus en Argentina </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Coronavirus </p></div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Pandemia </p></div>
<div class="tag">
Ministerio de Salud </div>
<div class="tag">
<div class="tag-img" style="background: url(" https: no-repeat right top alt="Contact Person"></div>
<p> Vacunas Covid-19 </p></div>
</p></div>
<div class="col-xs-12" style="padding: 5px;">
</p>
<div id="div-gpt-ad-1624803092452-0" style="width: 728px; min-height: 50px; margin: 0 auto">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624803092452-0'); });
                      </script>
</div>
</p></div>
<div class="fb-comments" data-numposts="5" data-width="100%" data-colorscheme="light" data-href="http://www.diario26.com/310891--coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas">
</div>
</p></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/" data-title="Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las últimas 24 horas" data-id="393159" data-prev="https://lacritica.com.ar/2021/11/24/polemico-comunicado-de-jones-huala-por-la-muerte-de-un-joven-mapuche-que-la-sangre-sea-vengada/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_393159_1_619eda9a13449   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9960891941"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_393159_0_619eda9a134ad">
<h3 class="jeg_block_title"><span>Más leidas</span></h3>
<style scoped>.jnews_module_393159_0_619eda9a134ad.jeg_block_heading_9 .jeg_block_title span, .jnews_module_393159_0_619eda9a134ad.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
 <div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/11/24/futbol-libre-tv-attuc-dj/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="fútbol libre tv" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-750x536.png 750w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" /><noscript><img width="350" height="250" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="fútbol libre tv" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-350x250.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/atletico-750x536.png 750w" data-sizes="auto" data-expand="700" /></noscript></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/futbol-libre-tv-attuc-dj/" data-num="01">Fútbol Libre TV: Atletico Tucuman vs Defensa y Justicia en vivo y en directo online</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Ffutbol-libre-tv-attuc-dj%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=F%C3%BAtbol%20Libre%20TV%3A%20Atletico%20Tucuman%20vs%20Defensa%20y%20Justicia%20en%20vivo%20y%20en%20directo%20online&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Ffutbol-libre-tv-attuc-dj%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/futbol-libre-tv-indbocajrs/" data-num="02">Fútbol Libre TV: Independiente vs Boca en vivo y en directo online</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Ffutbol-libre-tv-indbocajrs%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=F%C3%BAtbol%20Libre%20TV%3A%20Independiente%20vs%20Boca%20en%20vivo%20y%20en%20directo%20online&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Ffutbol-libre-tv-indbocajrs%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
 <h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/23/wanda-nara-rompio-el-silencio-tras-la-crisis-con-icardi-el-me-conto-que-se-encontro-con-la-china-en-paris/" data-num="03">Wanda Nara rompió el silencio tras la crisis con Icardi: &#8220;Él me contó que se encontró con la China en París&#8221;</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F23%2Fwanda-nara-rompio-el-silencio-tras-la-crisis-con-icardi-el-me-conto-que-se-encontro-con-la-china-en-paris%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Wanda%20Nara%20rompi%C3%B3%20el%20silencio%20tras%20la%20crisis%20con%20Icardi%3A%20%E2%80%9C%C3%89l%20me%20cont%C3%B3%20que%20se%20encontr%C3%B3%20con%20la%20China%20en%20Par%C3%ADs%E2%80%9D&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F23%2Fwanda-nara-rompio-el-silencio-tras-la-crisis-con-icardi-el-me-conto-que-se-encontro-con-la-china-en-paris%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/en-vivo-segui-atletico-tucuman-vs-defensa-y-justicia/" data-num="04">EN VIVO Seguí Atlético Tucumán vs Defensa y Justicia</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fen-vivo-segui-atletico-tucuman-vs-defensa-y-justicia%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=EN%20VIVO%20Segu%C3%AD%20Atl%C3%A9tico%20Tucum%C3%A1n%20vs%20Defensa%20y%20Justicia&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fen-vivo-segui-atletico-tucuman-vs-defensa-y-justicia%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2021/11/24/primera-encuesta-presidencial-para-2023-la-hizo-la-consultora-que-mejor-pronostico-la-eleccion-de-este-ano/" data-num="05">Primera encuesta presidencial para 2023: la hizo la consultora que mejor pronosticó la elección de este año</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fprimera-encuesta-presidencial-para-2023-la-hizo-la-consultora-que-mejor-pronostico-la-eleccion-de-este-ano%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Primera%20encuesta%20presidencial%20para%202023%3A%20la%20hizo%20la%20consultora%20que%20mejor%20pronostic%C3%B3%20la%20elecci%C3%B3n%20de%20este%20a%C3%B1o&url=https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fprimera-encuesta-presidencial-para-2023-la-hizo-la-consultora-que-mejor-pronostico-la-eleccion-de-este-ano%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="4314407153" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-393159 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_3 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1"> <div class="jeg_about ">
<a class="footer_logo" href="https://lacritica.com.ar/">
<img width="1" height="1" class="lazyload perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201%201&#039;%3E%3C/svg%3E" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo@2x.png 2x" alt="La Critica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo@2x.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true" /><noscript><img width="1" height="1" class='lazyload'
                         src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png"  data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo@2x.png 2x"                         alt="La Critica" data-light-src="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png"  data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo.png 1x, https://lacritica.com.ar/wp-content/uploads/2021/11/footer_logo@2x.png 2x"  data-dark-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lacritica.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true"></noscript>
</a>
<p>We bring you the best Premium WordPress Themes that perfect for news, magazine, personal blog, etc. </p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
<div class="jeg_social_wrap ">
<p>
Follow us on social media: </p>
<div class="socials_widget   nobg">
<a href="https://www.facebook.com/jegtheme/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/jegtheme" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_google-plus removed">
<i class="fa fa-google-plus"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_rss">
<i class="fa fa-rss"></i>
</a> </div>
<style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461;}</style> </div>
</div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_recent_entries" id="recent-posts-1">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div>
<ul>
<li>
<a href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/" aria-current="page">Coronavirus en Argentina: informaron 2.234 contagios y 43 muertes en las últimas 24 horas</a>
</li>
<li>
<a href="https://lacritica.com.ar/2021/11/24/polemico-comunicado-de-jones-huala-por-la-muerte-de-un-joven-mapuche-que-la-sangre-sea-vengada/">Polémico comunicado de Jones Huala por la muerte de un joven mapuche: “Que la sangre sea vengada “</a>
</li>
<li>
<a href="https://lacritica.com.ar/2021/11/24/se-adelanta-la-interna-entre-mauricio-macri-y-horacio-rodriguez-larreta-hay-que-ampliar-juntos-por-el-cambio-o-apostar-a-la-minoria-intensa/">Se adelanta la interna entre Mauricio Macri y Horacio Rodríguez Larreta: ¿Hay que ampliar Juntos por el Cambio o apostar a la “minoría intensa”?</a>
</li>
</ul>
</div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Category</span></h3></div>
<ul>
<li class="cat-item cat-item-26"><a href="https://lacritica.com.ar/category/atencion-al-cliente/">atencion al cliente</a>
</li>
<li class="cat-item cat-item-3"><a href="https://lacritica.com.ar/category/culture/" title="You can add some category description here.">Culture</a>
</li>
<li class="cat-item cat-item-25"><a href="https://lacritica.com.ar/category/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-2"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a>
</li>
<li class="cat-item cat-item-7"><a href="https://lacritica.com.ar/category/opinion/" title="You can add some category description here.">Opinion</a>
</li>
<li class="cat-item cat-item-8"><a href="https://lacritica.com.ar/category/politica/" title="You can add some category description here.">Política</a>
</li>
<li class="cat-item cat-item-123"><a href="https://lacritica.com.ar/category/resenas/">reseñas</a>
</li>
<li class="cat-item cat-item-1"><a href="https://lacritica.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
<li class="cat-item cat-item-130"><a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a>
</li>
<li class="cat-item cat-item-9"><a href="https://lacritica.com.ar/category/sports/" title="You can add some category description here.">Sports</a>
</li>
<li class="cat-item cat-item-133"><a href="https://lacritica.com.ar/category/turismo/">turismo</a>
</li>
</ul>
</div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div> <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-393153 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/11/24/video-aseguran-que-con-el-incremento-de-precios-cayo-el-consumo-en-tucuman/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="VIDEO: Aseguran que con el incremento de precios cayó el consumo en Tucumán" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/281543_20211124213146-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/281543_20211124213146-350x250.jpg 350w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: Aseguran que con el incremento de precios cayó el consumo en Tucumán" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/281543_20211124213146-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/281543_20211124213146-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/281543_20211124213146-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></noscript></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2021/11/24/video-aseguran-que-con-el-incremento-de-precios-cayo-el-consumo-en-tucuman/">VIDEO: Aseguran que con el incremento de precios cayó el consumo en Tucumán</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 noviembre, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-393151 post type-post status-publish format-standard has-post-thumbnail hentry category-culture">
<div class="jeg_thumb">
<a href="https://lacritica.com.ar/2021/11/24/por-tercera-vez-robaron-en-una-panaderia-de-barrio-norte/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Por tercera vez, robaron en una panadería de Barrio Norte" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/281542_20211124212137-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/281542_20211124212137-350x250.jpg 350w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Por tercera vez, robaron en una panadería de Barrio Norte" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2021/11/281542_20211124212137-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2021/11/281542_20211124212137-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2021/11/281542_20211124212137-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></noscript></div> </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2021/11/24/por-tercera-vez-robaron-en-una-panaderia-de-barrio-norte/">Por tercera vez, robaron en una panadería de Barrio Norte</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 noviembre, 2021</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="jeg_footer_bottom clearfix">
<div class="container">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li>
</ul>
</div>

<p class="copyright"> © 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> </p>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://lacritica.com.ar/">Home</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://lacritica.com.ar/category/politica/">Política</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lacritica.com.ar/category/news/">News</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://lacritica.com.ar/category/culture/">Culture</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://lacritica.com.ar/category/national/">National</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://lacritica.com.ar/category/sports/">Sports</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://lacritica.com.ar/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://lacritica.com.ar/category/travel/">Travel</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lacritica.com.ar/category/opinion/">Opinion</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="https://lacritica.com.ar/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="d6d0482921">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="d6d0482921">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-131475531-1', 'auto')
					ga('send', 'pageview')
				</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
 <div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" data-image-url="" data-title="Coronavirus%20en%20Argentina%3A%20%20informaron%202.234%20contagios%20y%2043%20muertes%20en%20las%20%C3%BAltimas%2024%20horas"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2021%2F11%2F24%2Fcoronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas%2F" data-image-url="" data-title="Coronavirus%20en%20Argentina%3A%20%20informaron%202.234%20contagios%20y%2043%20muertes%20en%20las%20%C3%BAltimas%2024%20horas"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div>
<div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-2  " id="ht-ctc-chat" style="display: none;  position: fixed; bottom: 15px; right: 15px;">
<div class="ht_ctc_style ht_ctc_chat_style">
<div style="display: flex; justify-content: center; align-items: center;  " class="ctc-analytics">
<p class="ctc-analytics ctc_cta ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; line-height: 1.6; font-size: 15px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">Envianos un WhatsApp</p>
<svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1024 1024">
<defs>
<path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z" />
</defs>
<linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
<stop offset="0" stop-color="#61fd7d" />
<stop offset="1" stop-color="#2bb826" />
</linearGradient>
<use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)" />
<g>
<path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z" />
</g>
</svg></div> </div>
</div>
<span class="ht_ctc_chat_data" data-no_number="" data-settings="{&quot;number&quot;:&quot;5493812110946&quot;,&quot;pre_filled&quot;:&quot;Hola La Cr\u00edtica!&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:150,&quot;ani&quot;:&quot;no-animations&quot;,&quot;web&quot;:&quot;y&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}"></span>
<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://lacritica.com.ar/2021/11/24/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas/amp/">
Go to mobile version </a>
</div>
<script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"5493812110946","pre_filled":"Hola La Cr\u00edtica!","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 15px; right: 15px;","pos_m":"position: fixed; bottom: 15px; right: 15px;","schedule":"no","se":"150","ani":"no-animations","web":"y","ga":"yes","fb":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js' id='ht_ctc_app_js-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js' defer></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2021\/11\/24\/coronavirus-en-argentina-informaron-2-234-contagios-y-43-muertes-en-las-ultimas-24-horas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"393159","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://lacritica.com.ar/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js' id='jnews-like-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-login/assets/js/plugin.js' id='jnews-social-login-style-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js' id='jnews-weather-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coronavirus en Argentina:  informaron 2.234 contagios y 43 muertes en las \u00faltimas 24 horas","published":"2021-11-24 21:36:01","updated":"2021-11-25 00:36:01"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>
<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script></body>
</html>
