<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3386550822911801" crossorigin="anonymous"></script> <meta name='linkatomic-verify-code' content='d787fb6fe5d22ad52c537669313bb00a' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://lacritica.com.ar/xmlrpc.php" /><meta property="og:type" content="article"><meta property="og:title" content="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas"><meta property="og:site_name" content="La Critica"><meta property="og:description" content="Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivió en un jardín de infantes en"><meta property="og:url" content="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/"><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg"><meta property="og:image:height" content="428"><meta property="og:image:width" content="770"><meta property="article:published_time" content="2022-04-26T17:51:17+00:00"><meta property="article:modified_time" content="2022-04-26T17:51:17+00:00"><meta property="article:author" content="http://161.35.229.72"><meta property="article:section" content="Sociedad"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas"><meta name="twitter:description" content="Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivió en un jardín de infantes en"><meta name="twitter:url" content="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/"><meta name="twitter:site" content="http://161.35.229.72"><meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg"><meta name="twitter:image:width" content="770"><meta name="twitter:image:height" content="428"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script> <title>Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas - La Critica</title><meta name="description" content="Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivió en un jardín de infantes en Rusia, cuando un hombre armado con un" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas - La Critica" /><meta property="og:description" content="Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivió en un jardín de infantes en Rusia, cuando un hombre armado con un" /><meta property="og:url" content="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/" /><meta property="og:site_name" content="La Critica" /><meta property="article:section" content="Sociedad" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg" /><meta property="og:image:width" content="770" /><meta property="og:image:height" content="428" /><meta property="og:image:alt" content="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-04-26T14:51:17-03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas - La Critica" /><meta name="twitter:description" content="Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivió en un jardín de infantes en Rusia, cuando un hombre armado con un" /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lacritica.com.ar/#organization","name":"La Critica","url":"http://165.227.220.121"},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"La Critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg","width":"770","height":"428","inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/seba/","name":"Redacci\u00f3n","url":"https://lacritica.com.ar/author/seba/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-AR"},"sameAs":["http://161.35.229.72"],"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"WebPage","@id":"https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/#webpage","url":"https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/","name":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas - La Critica","datePublished":"2022-04-26T14:51:17-03:00","dateModified":"2022-04-26T14:51:17-03:00","author":{"@id":"https://lacritica.com.ar/author/seba/"},"isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg"},"inLanguage":"es-AR"},{"@type":"NewsArticle","headline":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas - La Critica","datePublished":"2022-04-26T14:51:17-03:00","dateModified":"2022-04-26T14:51:17-03:00","author":{"@id":"https://lacritica.com.ar/author/seba/"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"Violencia y muerte en Rusia. Foto: captura video Reuters. Una tenebrosa escena se vivi\u00f3 en un jard\u00edn de infantes en Rusia, cuando un hombre armado con un","name":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas - La Critica","@id":"https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/#webpage"}}]}</script> <link rel="amphtml" href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Critica &raquo; Feed" href="https://lacritica.com.ar/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-content/litespeed/css/c4bdaf2d2f9b379821a65b58af4ec1e3.css?ver=ec1e3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60cac611eaf81b7961c92bfaa685db7.css?ver=85db7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tiny-slider-css' href='https://lacritica.com.ar/wp-content/litespeed/css/06c49bd914e7defb232398bbb07a4295.css?ver=a4295' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-global-slider-css' href='https://lacritica.com.ar/wp-content/litespeed/css/d12b34fa553cc21455df90a9ac3eaf07.css?ver=eaf07' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-split-css' href='https://lacritica.com.ar/wp-content/litespeed/css/bcc798a670aa0bb99fdac6279f4160a4.css?ver=160a4' type='text/css' media='' /><link data-optimized="1" rel='stylesheet' id='jnews-split-toc-css' href='https://lacritica.com.ar/wp-content/litespeed/css/6e2e62a55c5150d6ace3d7d1071717a6.css?ver=717a6' type='text/css' media='' /><link data-optimized="1" rel='stylesheet' id='jeg_customizer_font-css' href='https://lacritica.com.ar/wp-content/litespeed/css/5c30d4187a2e2dd4346e5b791c8e4a58.css?ver=e4a58' type='text/css' media='all' /><style id='perfmatters-lazy-load-css-inline-css' type='text/css'>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://lacritica.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css' href='https://lacritica.com.ar/wp-content/litespeed/css/a8eb400ed078cdba0c9fedfbce3d8bfc.css?ver=d8bfc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e1af6a8b55007324f047b16280baa3cc.css?ver=aa3cc' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font-awesome-css' href='https://lacritica.com.ar/wp-content/litespeed/css/3266f711901d1bd0d94701ffe1d43a7e.css?ver=43a7e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-icon-css' href='https://lacritica.com.ar/wp-content/litespeed/css/9ec12ae2079acf534444b6694bec601f.css?ver=c601f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jscrollpane-css' href='https://lacritica.com.ar/wp-content/litespeed/css/74c05a999e4ef30c3cf6750881ca5377.css?ver=a5377' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='oknav-css' href='https://lacritica.com.ar/wp-content/litespeed/css/de482d331e496a5e907dff2deb4ee228.css?ver=ee228' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='magnific-popup-css' href='https://lacritica.com.ar/wp-content/litespeed/css/fb718a0eef2e9262cbdc05d38a3a8eb7.css?ver=a8eb7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='chosen-css' href='https://lacritica.com.ar/wp-content/litespeed/css/8e9b0ff2285c1a55216c10be4a8ae0b0.css?ver=ae0b0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-main-css' href='https://lacritica.com.ar/wp-content/litespeed/css/46862b6d89fa9569212314dd4a711ed8.css?ver=11ed8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pages-css' href='https://lacritica.com.ar/wp-content/litespeed/css/96c7b9686550e4a8bc6bd2bc80c06bcd.css?ver=06bcd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-single-css' href='https://lacritica.com.ar/wp-content/litespeed/css/d67c7b17ae0f152d425aa7e8b0929df9.css?ver=29df9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-responsive-css' href='https://lacritica.com.ar/wp-content/litespeed/css/48f30b251eb3b51938f7e182f39b7ac3.css?ver=b7ac3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-pb-temp-css' href='https://lacritica.com.ar/wp-content/litespeed/css/08cab5bb5398ad140318d693941decd0.css?ver=decd0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-elementor-css' href='https://lacritica.com.ar/wp-content/litespeed/css/f7f5edc2b96e916dd1bc635b720367ee.css?ver=367ee' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/2c0379fbbb6b31e7df09ec0e28233e2e.css?ver=33e2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/litespeed/css/8313af6aa66765ac9349352f3affa447.css?ver=fa447' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cp-animate-rotate-css' href='https://lacritica.com.ar/wp-content/litespeed/css/68ffb01d6b29e9c8aa8fc50a9e04240d.css?ver=4240d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cp-animate-bounce-css' href='https://lacritica.com.ar/wp-content/litespeed/css/8d1f93155b6ac8121d7e8641b6dec122.css?ver=ec122' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='convert-plus-social-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/bf6360233df7003b463713b8992ebaf5.css?ver=ebaf5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='convert-plus-module-main-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/c76ff34296005ef05314fd01f04424a2.css?ver=424a2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='convert-plus-modal-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/222753c239bde68f6d72421cf385b4b5.css?ver=5b4b5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-social-login-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/d469bf4119eb7de71fa028b1fa993708.css?ver=93708' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/litespeed/css/b564a097a1238aa911d1beaf7bb6a666.css?ver=6a666' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-weather-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/117934cc0736b0c2594d24ae484ba330.css?ver=ba330' type='text/css' media='all' /> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/tiny-slider/tiny-slider.js' id='tiny-slider-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/tiny-slider/tiny-slider-noconflict.js' id='tiny-slider-noconflict-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://lacritica.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1e56fc27-3f7e-484b-9f7b-80f0930f1660';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "http://165.227.220.121";
oneSignal_options['path'] = "https://lacritica.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Suscríbete y recibe todas las noticias al instante";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "http://165.227.220.121";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>if(screen.width<769){
        	window.location = "https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/amp/";
        }</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/lacriticatucuman","https:\/\/twitter.com\/lacriticaok","#"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-75x75.png" sizes="32x32" /><link rel="icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" /><meta name="msapplication-TileImage" content="https://lacritica.com.ar/wp-content/uploads/2021/11/favicon-300x300.png" /> <script></script> <noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650996000'></script></head><body class="post-template-default single single-post postid-475408 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="5200934831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
martes, abril 26, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-light-srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-src="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" /><noscript><img class='jeg_logo_img' src="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Critica"data-light-src="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://68.183.58.224/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117 bgnav" data-item-row="default"><a href="#">Quinielas y Loterias</a><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-nacional-quiniela-de-la-ciudad/">Quiniela Nacional – Quiniela de la Ciudad</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-cordoba/">Quiniela de Córdoba</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quini-6-resultados-del-ultimo-sorteo/">Quini 6 – Resultados del ultimo sorteo</a></li><li id="menu-item-383078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383078 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/telekino/">Telekino – Resultados del último sorteo</a></li><li id="menu-item-383079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383079 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li><li id="menu-item-383080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383080 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li></ul></li><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119 bgnav" data-item-row="default"><a href="#">Servicios</a><ul class="sub-menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/constancia-de-cuil/">Constancia de CUIL</a></li><li id="menu-item-383081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383081 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/veraz-gratis/">Veraz gratis</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/numeros-utiles/">Números Útiles</a></li><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120 bgnav" data-item-row="default"><a href="#">El Clima</a></li><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122 bgnav" data-item-row="default"><a href="#">Contacto</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-light-srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-src="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" /><noscript><img class='jeg_logo_img' src="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" alt="La Critica - Noticias de Tucumán, Argentina y el mundo"data-light-src="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-light-srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x" data-dark-src="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png" data-dark-srcset="http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 1x, http://165.227.220.121/wp-content/uploads/2021/11/LACRITICA-LOGO-TRANSPARENTE.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/" data-title="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" data-id="475408" data-prev="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="5200934831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/">1 min ago</a></div><div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/category/sociedad/" rel="category tag">Sociedad</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='475408' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='475408' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image perfmatters-lazy" alt="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2022/04/504682-360x180.jpg 360w" data-sizes="(max-width: 750px) 100vw, 750px" data-expand="700" /><noscript><img width="750" height="375" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" sizes="(max-width: 750px) 100vw, 750px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-750x375.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2022/04/504682-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">0</div>
<span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Violencia%20y%20drama%20en%20Rusia%3A%20un%20hombre%20dispar%C3%B3%20en%20un%20jard%C3%ADn%20de%20infantes%20y%20mat%C3%B3%20a%20varias%20personas&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F&title=Violencia%20y%20drama%20en%20Rusia%3A%20un%20hombre%20dispar%C3%B3%20en%20un%20jard%C3%ADn%20de%20infantes%20y%20mat%C3%B3%20a%20varias%20personas" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F&media=https://lacritica.com.ar/wp-content/uploads/2022/04/504682.jpg&description=Violencia%20y%20drama%20en%20Rusia%3A%20un%20hombre%20dispar%C3%B3%20en%20un%20jard%C3%ADn%20de%20infantes%20y%20mat%C3%B3%20a%20varias%20personas" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="6378285137" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><em>Violencia y muerte en Rusia. Foto: captura video Reuters.</em><br />
Una tenebrosa escena se vivió en un jardín de infantes en Rusia, cuando un hombre armado con un rifle de caza entró al lugar y empezó una balacera contra los estudiantes y docentes. Por el hecho tres personas murieron, entre ellas una maestra y dos menores de 4 y 6 años.<br />
 <br />
Según fuentes policiales que estuvieron en el lugar, el hombre ingresó en el horario de la siesta con una escopeta de caza Izh-27. Tras lograr su cometido, el agresor se suicidó y en las imágenes que se viralizaron en redes sociales se puede observar a una mujer fallecida y al atacante sobre una cama con sangre.<br />
 <br />
Los medios locales señalan que la causa del tiroteo sería producto de una disputa familiar. En este sentido Vladimir Putin consideró que este fenómeno de hechos de esta índole es importado de Estados Unidos y que genera un “efecto perverso de la globalización”.<br />
 <br />
Esto derivó en la necesidad del gobierno nacional en endurecer la legislación de portación de armas. El primer hecho de esta magnitud sucedió en octubre de 2018 cuando un estudiante mató a 19 personas y después se suicidó.<br />
 </p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
<span class="cp-load-after-post"></span><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9556877939" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9556877939" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="3289087363" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class='jnews_inline_related_post_wrapper right'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_475408_0_62683159c82db   " data-unique="jnews_module_475408_0_62683159c82db"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Otras noticias</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/">“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados</a></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/ricardo-echegaray-apelo-su-condena-por-el-fraude-con-la-petrolera-de-cristobal-lopez-oil-combustibles/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Ricardo Echegaray apeló su condena por el fraude con la petrolera de Cristóbal López, Oil Combustibles" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ricardo Echegaray apeló su condena por el fraude con la petrolera de Cristóbal López, Oil Combustibles" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/13-06-19-el-ex___p7V-hq_CN_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/ricardo-echegaray-apelo-su-condena-por-el-fraude-con-la-petrolera-de-cristobal-lopez-oil-combustibles/">Ricardo Echegaray apeló su condena por el fraude con la petrolera de Cristóbal López, Oil Combustibles</a></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/quiniela-de-la-ciudad-resultado-del-sorteo-de-la-vespertina-de-hoy-martes-26-de-abril/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Quiniela de la Ciudad: resultado del sorteo de la Vespertina de hoy, martes 26 de abril" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Quiniela de la Ciudad: resultado del sorteo de la Vespertina de hoy, martes 26 de abril" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/SyGRdHtFL_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/quiniela-de-la-ciudad-resultado-del-sorteo-de-la-vespertina-de-hoy-martes-26-de-abril/">Quiniela de la Ciudad: resultado del sorteo de la Vespertina de hoy, martes 26 de abril</a></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/river-demando-al-atletico-mineiro-ante-la-fifa-por-una-deuda-por-el-pase-de-nacho-fernandez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="River demandó al Atlético Mineiro ante la FIFA por una deuda por el pase de Nacho Fernández" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="River demandó al Atlético Mineiro ante la FIFA por una deuda por el pase de Nacho Fernández" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/nacho-fernandez-se-convirtio-rapidamente___NH7oMl5F7_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/river-demando-al-atletico-mineiro-ante-la-fifa-por-una-deuda-por-el-pase-de-nacho-fernandez/">River demandó al Atlético Mineiro ante la FIFA por una deuda por el pase de Nacho Fernández</a></h3></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_475408_0_62683159c82db = {"header_icon":"","first_title":"Otras noticias","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":475408,"include_category":"130","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script> </div></div></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="5200934831" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/" data-title="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" data-id="475408" data-prev="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_475408_0_6268315ce726a"><h3 class="jeg_block_title"><span>Más leidas</span></h3><style scoped>.jnews_module_475408_0_6268315ce726a.jeg_block_heading_9 .jeg_block_title span,.jnews_module_475408_0_6268315ce726a.jeg_block_heading_9 .jeg_block_title i{color:#0a3d61}</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/25/accidente-fatal-en-longchamps-la-historia-de-los-hermanos-que-viajaban-en-el-asiento-trasero/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="Accidente fatal en Longchamps: la historia de los hermanos que viajaban en el asiento trasero" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" /><noscript><img width="350" height="250" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Accidente fatal en Longchamps: la historia de los hermanos que viajaban en el asiento trasero" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-350x250.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/jhorvin-olivera-flores-20-y___0IJ7THBRj_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div></a></div><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/25/accidente-fatal-en-longchamps-la-historia-de-los-hermanos-que-viajaban-en-el-asiento-trasero/" data-num="01">Accidente fatal en Longchamps: la historia de los hermanos que viajaban en el asiento trasero</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Faccidente-fatal-en-longchamps-la-historia-de-los-hermanos-que-viajaban-en-el-asiento-trasero%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Accidente%20fatal%20en%20Longchamps%3A%20la%20historia%20de%20los%20hermanos%20que%20viajaban%20en%20el%20asiento%20trasero&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Faccidente-fatal-en-longchamps-la-historia-de-los-hermanos-que-viajaban-en-el-asiento-trasero%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/25/escandalo-entre-elba-marcovecchio-la-flamante-esposa-de-jorge-lanata-y-fernando-burlando/" data-num="02">Escándalo entre Elba Marcovecchio, la flamante esposa de Jorge Lanata, y Fernando Burlando</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Fescandalo-entre-elba-marcovecchio-la-flamante-esposa-de-jorge-lanata-y-fernando-burlando%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Esc%C3%A1ndalo%20entre%20Elba%20Marcovecchio%2C%20la%20flamante%20esposa%20de%20Jorge%20Lanata%2C%20y%20Fernando%20Burlando&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Fescandalo-entre-elba-marcovecchio-la-flamante-esposa-de-jorge-lanata-y-fernando-burlando%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/ucrania-rusia-amenaza-con-una-tercera-guerra-mundial-y-china-lanza-una-seria-advertencia/" data-num="03">Ucrania: Rusia amenaza con una Tercera Guerra Mundial y China lanza una seria advertencia</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fucrania-rusia-amenaza-con-una-tercera-guerra-mundial-y-china-lanza-una-seria-advertencia%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Ucrania%3A%20Rusia%20amenaza%20con%20una%20Tercera%20Guerra%20Mundial%20y%20China%20lanza%20una%20seria%20advertencia&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fucrania-rusia-amenaza-con-una-tercera-guerra-mundial-y-china-lanza-una-seria-advertencia%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/26/la-increible-vida-de-yasushi-kawakami-el-primer-japones-que-jugo-y-metio-un-gol-en-el-futbol-argentino/" data-num="04">La increíble vida de Yasushi Kawakami, el primer japonés que jugó y metió un gol en el fútbol argentino</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fla-increible-vida-de-yasushi-kawakami-el-primer-japones-que-jugo-y-metio-un-gol-en-el-futbol-argentino%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=La%20incre%C3%ADble%20vida%20de%20Yasushi%20Kawakami%2C%20el%20primer%20japon%C3%A9s%20que%20jug%C3%B3%20y%20meti%C3%B3%20un%20gol%20en%20el%20f%C3%BAtbol%20argentino&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fla-increible-vida-de-yasushi-kawakami-el-primer-japones-que-jugo-y-metio-un-gol-en-el-futbol-argentino%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/25/para-entrar-al-vip-hay-que-tener-pollerita-la-frase-previa-al-abuso-en-pinar-de-rocha/" data-num="05">“Para entrar al VIP hay que tener pollerita”, la frase previa al abuso en Pinar de Rocha</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Fpara-entrar-al-vip-hay-que-tener-pollerita-la-frase-previa-al-abuso-en-pinar-de-rocha%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9CPara%20entrar%20al%20VIP%20hay%20que%20tener%20pollerita%E2%80%9D%2C%20la%20frase%20previa%20al%20abuso%20en%20Pinar%20de%20Rocha&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F25%2Fpara-entrar-al-vip-hay-que-tener-pollerita-la-frase-previa-al-abuso-en-pinar-de-rocha%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4703216715121957" data-ad-slot="4314407153" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-475408 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "><p>We bring you the best Premium WordPress Themes that perfect for news, magazine, personal blog, etc.</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
Follow us on social media:</p><div class="socials_widget   nobg">
<a href="https://www.facebook.com/jegtheme/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/jegtheme" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_google-plus removed">
<i class="fa fa-google-plus"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_rss">
<i class="fa fa-rss"></i>
</a></div><style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461}</style></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_recent_entries" id="recent-posts-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><ul><li>
<a href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/" aria-current="page">Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas</a></li><li>
<a href="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/">“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados</a></li><li>
<a href="https://lacritica.com.ar/2022/04/26/ricardo-echegaray-apelo-su-condena-por-el-fraude-con-la-petrolera-de-cristobal-lopez-oil-combustibles/">Ricardo Echegaray apeló su condena por el fraude con la petrolera de Cristóbal López, Oil Combustibles</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Category</span></h3></div><ul><li class="cat-item cat-item-26"><a href="https://lacritica.com.ar/category/atencion-al-cliente/">atencion al cliente</a></li><li class="cat-item cat-item-3"><a href="https://lacritica.com.ar/category/culture/" title="You can add some category description here.">Culture</a></li><li class="cat-item cat-item-25"><a href="https://lacritica.com.ar/category/deportes/">Deportes</a></li><li class="cat-item cat-item-2"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li class="cat-item cat-item-7"><a href="https://lacritica.com.ar/category/opinion/" title="You can add some category description here.">Opinion</a></li><li class="cat-item cat-item-821"><a href="https://lacritica.com.ar/category/policiales/">Policiales</a></li><li class="cat-item cat-item-8"><a href="https://lacritica.com.ar/category/politica/" title="You can add some category description here.">Política</a></li><li class="cat-item cat-item-123"><a href="https://lacritica.com.ar/category/resenas/">reseñas</a></li><li class="cat-item cat-item-598"><a href="https://lacritica.com.ar/category/salud/">salud</a></li><li class="cat-item cat-item-1"><a href="https://lacritica.com.ar/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-130"><a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a></li><li class="cat-item cat-item-9"><a href="https://lacritica.com.ar/category/sports/" title="You can add some category description here.">Sports</a></li><li class="cat-item cat-item-158"><a href="https://lacritica.com.ar/category/tucuman/">tucuman</a></li><li class="cat-item cat-item-133"><a href="https://lacritica.com.ar/category/turismo/">turismo</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-475408 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/504682-350x250.jpg 350w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/504682-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/504682-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/04/26/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas/">Violencia y drama en Rusia: un hombre disparó en un jardín de infantes y mató a varias personas</a></h3></div></div><div class="jeg_post jeg_pl_sm post-475406 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados" loading="lazy" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/04/este-cartel-se-encontraba-junto___BJlPAoGl6_1200x630__1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/04/26/que-peleen-si-no-que-corran-el-crimen-del-hombre-con-los-ojos-vendados/">“Que peleen. Si no, que corran”: el crimen del hombre con los ojos vendados</a></h3></div></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div><p class="copyright"> © 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://lacritica.com.ar/category/politica/">Política</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://lacritica.com.ar/category/news/">News</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://lacritica.com.ar/category/culture/">Culture</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://lacritica.com.ar/category/national/">National</a></li><li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://lacritica.com.ar/category/sports/">Sports</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://lacritica.com.ar/category/lifestyle/">Lifestyle</a></li><li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://lacritica.com.ar/category/travel/">Travel</a></li><li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://lacritica.com.ar/category/opinion/">Opinion</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="10be30ec14">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="10be30ec14">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-131475531-1', 'auto')
					ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" data-image-url="" data-title="Violencia%20y%20drama%20en%20Rusia%3A%20un%20hombre%20dispar%C3%B3%20en%20un%20jard%C3%ADn%20de%20infantes%20y%20mat%C3%B3%20a%20varias%20personas"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F26%2Fviolencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas%2F" data-image-url="" data-title="Violencia%20y%20drama%20en%20Rusia%3A%20un%20hombre%20dispar%C3%B3%20en%20un%20jard%C3%ADn%20de%20infantes%20y%20mat%C3%B3%20a%20varias%20personas"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-2  " id="ht-ctc-chat" style="display: none;  position: fixed; bottom: 15px; right: 15px;"><div class="ht_ctc_style ht_ctc_chat_style"><div style="display: flex; justify-content: center; align-items: center;  " class="ctc-analytics"><p class="ctc-analytics ctc_cta ctc_cta_stick ht-ctc-cta  ht-ctc-cta-hover " style="padding: 0px 16px; line-height: 1.6; font-size: 15px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px;  display: none; order: 0; ">Envianos un WhatsApp</p>
<svg style="pointer-events:none; display:block; height:50px; width:50px;" width="50px" height="50px" viewBox="0 0 1024 1024">
<defs>
<path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z" />
</defs>
<linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
<stop offset="0" stop-color="#61fd7d" />
<stop offset="1" stop-color="#2bb826" />
</linearGradient>
<use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)" />
<g>
<path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z" />
</g>
</svg></div></div></div>
<span class="ht_ctc_chat_data" data-no_number="" data-settings="{&quot;number&quot;:&quot;5493812110946&quot;,&quot;pre_filled&quot;:&quot;Hola La Cr\u00edtica!&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 15px; right: 15px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:150,&quot;ani&quot;:&quot;no-animations&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}"></span><link data-optimized="1" rel='stylesheet' id='jnews-scheme-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60468cf0f3e8fae4886add59850516e.css?ver=0516e' type='text/css' media='all' /> <script type='text/javascript' id='ht_ctc_app_js-js-extra'>/*  */
var ht_ctc_chat_var = {"number":"5493812110946","pre_filled":"Hola La Cr\u00edtica!","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 15px; right: 15px;","pos_m":"position: fixed; bottom: 15px; right: 15px;","schedule":"no","se":"150","ani":"no-animations","ga":"yes","fb":"yes"};
/*  */</script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js' id='ht_ctc_app_js-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js' defer></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js' defer></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/isotope.js' id='isotope-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/lazysizes.js' id='lazysizes-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/ls.bgset.js' id='bgset-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/superfish.js' id='superfish-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.waypoints.js' id='waypoint-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.scrollTo.js' id='scrollto-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.parallax.js' id='parallax-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.okayNav.js' id='okaynav-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.mousewheel.js' id='mousewheel-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/modernizr-custom.js' id='modernizr-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.smartresize.js' id='smartresize-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/chosen.jquery.js' id='chosen-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js' id='magnific-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js' id='jnews-gif-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.jsticky.js' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/jquery.module.js' id='jnews-landing-module-js' defer></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/lacritica.com.ar\/2022\/04\/26\/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"475408","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lacritica.com.ar","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/*  */</script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/main.js' id='jnews-main-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/zoom-button.js' id='jnews-zoom-button-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/popup-post.js' id='jnews-popup-post-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/darkmode.js' id='jnews-darkmode-js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js' defer></script> <script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://lacritica.com.ar/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js' id='jnews-like-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-login/assets/js/plugin.js' id='jnews-social-login-style-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-weather/assets/js/plugin.js' id='jnews-weather-js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2022\/04\/26\/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas\/"},"dateCreated":"2022-04-26 14:51:17","datePublished":"2022-04-26 14:51:17","dateModified":"2022-04-26 17:51:17","url":"https:\/\/lacritica.com.ar\/2022\/04\/26\/violencia-y-drama-en-rusia-un-hombre-disparo-en-un-jardin-de-infantes-y-mato-a-varias-personas\/","headline":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas","name":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas","articleBody":"<br><em>Violencia y muerte en Rusia. Foto: captura video Reuters.<\/em>\r\nUna tenebrosa escena se vivi\u00f3 en un jard\u00edn de infantes en Rusia, cuando un hombre armado con un rifle de caza entr\u00f3 al lugar y empez\u00f3 una balacera contra los estudiantes y docentes. Por el hecho tres personas murieron, entre ellas una maestra y dos menores de 4 y 6 a\u00f1os.\r\n\u00a0\r\nSeg\u00fan fuentes policiales que estuvieron en el lugar, el hombre ingres\u00f3 en el horario de la siesta con una escopeta de caza Izh-27. Tras lograr su cometido, el agresor se suicid\u00f3 y en las im\u00e1genes que se viralizaron en redes sociales se puede observar a una mujer fallecida y al atacante sobre una cama con sangre.\r\n\u00a0\r\nLos medios locales se\u00f1alan que la causa del tiroteo ser\u00eda producto de una disputa familiar. En este sentido Vladimir Putin consider\u00f3 que este fen\u00f3meno de hechos de esta \u00edndole es importado de Estados Unidos y que genera un \u201cefecto perverso de la globalizaci\u00f3n\u201d.\r\n\u00a0\r\nEsto deriv\u00f3 en la necesidad del gobierno nacional en endurecer la legislaci\u00f3n de portaci\u00f3n de armas. El primer hecho de esta magnitud sucedi\u00f3 en octubre de 2018 cuando un estudiante mat\u00f3 a 19 personas y despu\u00e9s se suicid\u00f3.\r\n\u00a0\r\n","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/lacritica.com.ar\/author\/seba\/","sameAs":["http:\/\/161.35.229.72","zjxPWNlvGgeQbvpRGNxEJMzwn"]},"articleSection":["Sociedad"],"image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2022\/04\/504682.jpg","width":770,"height":428},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lacritica.com.ar","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/lacriticatucuman","https:\/\/twitter.com\/lacriticaok","#"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Violencia y drama en Rusia: un hombre dispar\u00f3 en un jard\u00edn de infantes y mat\u00f3 a varias personas","published":"2022-04-26 14:51:17","updated":"2022-04-26 17:51:17"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}}]}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none !important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,.jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121 !important}</style><script>(function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xsn06rb5n");</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script> <script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script><script data-no-optimize="1" defer>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</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'702160c7b93f9c7e',m:'J.gp39IQ5.1KdWVa4Jqsw.aK7vCnWkcoMDpBzOuPp8E-1650997704-0-AUfbpP6xUKfqmpN2O/irmyV5Azb35BKCfxINbI/jAP4+s1QcTT7eIjE2pePxf2R+GFFmOibAfQrNhn8o+n05b/uF+RFjRvB6G2ATRpg6QRJoQk01u+h6dbK7CaW35x9ZYuJIpBR5bJSA20oylKcKd0bhTDIXbvLpxL7JqUBK4ELYasvZhSLTZWm6f3aOgEAPobyzQqsqG1jrC40G4SaGO0EXN37nqgwh+kI+I9Mm8SjZr7WvllsRxL9hkUKSv8CiPA==',s:[0x06271659f2,0x2107573cc1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>

