<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3386550822911801" crossorigin="anonymous" defer data-deferred="1"></script> <meta name='linkatomic-verify-code' content='d787fb6fe5d22ad52c537669313bb00a' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta property="og:type" content="article"><meta property="og:title" content="Subas salariales y malestar en la justicia tucumana"><meta property="og:site_name" content="La Critica"><meta property="og:description" content="La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por"><meta property="og:url" content="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/"><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg"><meta property="og:image:height" content="460"><meta property="og:image:width" content="818"><meta property="article:published_time" content="2022-09-20T09:58:15+00:00"><meta property="article:modified_time" content="2022-09-20T09:58:15+00:00"><meta property="article:author" content="http://161.35.229.72"><meta property="article:section" content="Sociedad"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Subas salariales y malestar en la justicia tucumana"><meta name="twitter:description" content="La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por"><meta name="twitter:url" content="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/"><meta name="twitter:site" content="http://161.35.229.72"><meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg"><meta name="twitter:image:width" content="818"><meta name="twitter:image:height" content="460"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Subas salariales y malestar en la justicia tucumana - La Critica</title><meta name="description" content="La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por diferencias en la liquidación del sueldo de agosto." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Subas salariales y malestar en la justicia tucumana - La Critica" /><meta property="og:description" content="La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por diferencias en la liquidación del sueldo de agosto." /><meta property="og:url" content="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/" /><meta property="og:site_name" content="La Critica" /><meta property="article:section" content="Sociedad" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg" /><meta property="og:image:width" content="818" /><meta property="og:image:height" content="460" /><meta property="og:image:alt" content="Subas salariales y malestar en la justicia tucumana" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-20T06:58:15-03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Subas salariales y malestar en la justicia tucumana - La Critica" /><meta name="twitter:description" content="La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por diferencias en la liquidación del sueldo de agosto." /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lacritica.com.ar/#organization","name":"La Critica","url":"http://165.227.220.121","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","contentUrl":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","caption":"La Critica","inLanguage":"es-AR","width":"300","height":"65"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"La Critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg","url":"https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg","width":"818","height":"460","inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/#webpage","url":"https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/","name":"Subas salariales y malestar en la justicia tucumana - La Critica","datePublished":"2022-09-20T06:58:15-03:00","dateModified":"2022-09-20T06:58:15-03:00","isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg"},"inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/seba/","name":"Redacci\u00f3n","url":"https://lacritica.com.ar/author/seba/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-AR"},"sameAs":["http://161.35.229.72"],"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Subas salariales y malestar en la justicia tucumana - La Critica","datePublished":"2022-09-20T06:58:15-03:00","dateModified":"2022-09-20T06:58:15-03:00","author":{"@id":"https://lacritica.com.ar/author/seba/"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"La Uni\u00f3n de Empleados de la Justicia de la Naci\u00f3n elev\u00f3 un reclamo al presidente de la Corte Suprema, por diferencias en la liquidaci\u00f3n del sueldo de agosto.","copyrightYear":"2022","copyrightHolder":{"@id":"https://lacritica.com.ar/#organization"},"name":"Subas salariales y malestar en la justicia tucumana - La Critica","@id":"https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/#webpage"}}]}</script> <link rel="amphtml" href="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/amp/" /><meta name="generator" content="AMP for WP 1.0.72" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Critica &raquo; Feed" href="https://lacritica.com.ar/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-content/litespeed/css/c4bdaf2d2f9b379821a65b58af4ec1e3.css?ver=ec1e3' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60cac611eaf81b7961c92bfaa685db7.css?ver=85db7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ez-icomoon-css' href='https://lacritica.com.ar/wp-content/litespeed/css/51757b977d94e6133fb4387f85b86519.css?ver=86519' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ez-toc-css' href='https://lacritica.com.ar/wp-content/litespeed/css/bdf153157065c32f4e5a306a5bf30270.css?ver=30270' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container nav ul ul li ul li{font-size:90%!important}</style><link data-optimized="1" rel='stylesheet' id='jeg_customizer_font-css' href='https://lacritica.com.ar/wp-content/litespeed/css/5c30d4187a2e2dd4346e5b791c8e4a58.css?ver=e4a58' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-frontend-css' href='https://lacritica.com.ar/wp-content/litespeed/css/24e55280eb609e2aa874a5fee7c434d4.css?ver=434d4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-elementor-css' href='https://lacritica.com.ar/wp-content/litespeed/css/f7f5edc2b96e916dd1bc635b720367ee.css?ver=367ee' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/2c0379fbbb6b31e7df09ec0e28233e2e.css?ver=33e2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/litespeed/css/8313af6aa66765ac9349352f3affa447.css?ver=fa447' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-scheme-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60468cf0f3e8fae4886add59850516e.css?ver=0516e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/litespeed/css/b564a097a1238aa911d1beaf7bb6a666.css?ver=6a666' type='text/css' media='all' /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script src="data:text/javascript;base64,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" defer></script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lacritica.com.ar\/#organization","url":"https:\/\/lacritica.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/lacriticatucuman","https:\/\/twitter.com\/lacriticaok","#"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lacritica.com.ar\/#website","url":"https:\/\/lacritica.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lacritica.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script>/*  */</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://lacritica.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style></head><body class="post-template-default single single-post postid-527355 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
martes, septiembre 20, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;65&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" alt="La Critica"data-light-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117 bgnav" data-item-row="default"><a href="#">Quinielas y Loterias</a><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-nacional-quiniela-de-la-ciudad/">Quiniela Nacional – Quiniela de la Ciudad</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-cordoba/">Quiniela de Córdoba</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quini-6-resultados-del-ultimo-sorteo/">Quini 6 – Resultados del ultimo sorteo</a></li><li id="menu-item-383078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383078 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/telekino/">Telekino – Resultados del último sorteo</a></li><li id="menu-item-383079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383079 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li><li id="menu-item-383080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383080 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li></ul></li><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119 bgnav" data-item-row="default"><a href="#">Servicios</a><ul class="sub-menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/constancia-de-cuil/">Constancia de CUIL</a></li><li id="menu-item-383081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383081 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/veraz-gratis/">Veraz gratis</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/numeros-utiles/">Números Útiles</a></li><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120 bgnav" data-item-row="default"><a href="#">El Clima</a></li><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122 bgnav" data-item-row="default"><a href="#">Contacto</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;65&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" alt="La Critica - Noticias de Tucumán, Argentina y el mundo"data-light-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-light-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/" data-title="Subas salariales y malestar en la justicia tucumana" data-id="527355" data-prev="https://lacritica.com.ar/2022/09/20/aetat-evalua-pedir-un-aumento-en-el-valor-del-boleto/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_code'><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3386550822911801" crossorigin="anonymous" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3386550822911801" data-ad-slot="4194394677" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><div class='ads-text'>ADVERTISEMENT</div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Subas salariales y malestar en la justicia tucumana</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/">4 horas ago</a></div><div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/category/sociedad/" rel="category tag">Sociedad</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='527355' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='527355' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;750&#039;%20height=&#039;375&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image perfmatters-lazy" alt="La Corte Suprema de Tucumán también adhiere al feriado" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1-360x180.jpg 360w" data-sizes="(max-width: 750px) 100vw, 750px" data-expand="700" title="Subas salariales y malestar en la justicia tucumana 1" /><noscript><img width="750" height="375" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La Corte Suprema de Tucumán también adhiere al feriado" sizes="(max-width: 750px) 100vw, 750px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1-750x375.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1-750x375.jpg 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1-360x180.jpg 360w" data-sizes="auto" data-expand="700" title="Subas salariales y malestar en la justicia tucumana 1"></noscript></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">2</div>
<span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Subas%20salariales%20y%20malestar%20en%20la%20justicia%20tucumana&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F&title=Subas%20salariales%20y%20malestar%20en%20la%20justicia%20tucumana" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F&media=https://lacritica.com.ar/wp-content/uploads/2022/09/Poder-Judicial-sede-penal1.jpg&description=Subas%20salariales%20y%20malestar%20en%20la%20justicia%20tucumana" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3386550822911801" data-ad-slot="6800392622" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><br />La Unión de Empleados de la Justicia de la Nación elevó un reclamo al presidente de la Corte Suprema, por diferencias en la liquidación del sueldo de agosto.<br />
<br /><a href="#">Fuente Los Primeros</a></p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3386550822911801" crossorigin="anonymous" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3386550822911801" data-ad-slot="4194394677" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3386550822911801" data-ad-slot="4712452152" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></div><div class='jnews_inline_related_post_wrapper right'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_527355_0_6329cc16ba720   " data-unique="jnews_module_527355_0_6329cc16ba720"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span class="ez-toc-section" id="Otras_noticias"></span><span>Otras noticias</span><span class="ez-toc-section-end"></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/se-terminaron-los-dias-de-sol-volvio-a-llover-en-tucuman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Estiman que la lluvia llegará este martes" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-1140x815.webp 1140w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Se terminaron los días de sol, volvió a llover en Tucumán 2" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estiman que la lluvia llegará este martes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-1140x815.webp 1140w" data-sizes="auto" data-expand="700" title="Se terminaron los días de sol, volvió a llover en Tucumán 2"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="Se_terminaron_los_dias_de_sol_volvio_a_llover_en_Tucuman"></span>
<a href="https://lacritica.com.ar/2022/09/20/se-terminaron-los-dias-de-sol-volvio-a-llover-en-tucuman/">Se terminaron los días de sol, volvió a llover en Tucumán</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/esta-funcion-de-whatsapp-afecta-al-cerebro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Esta función de WhatsApp afecta al cerebro" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Esta función de WhatsApp afecta al cerebro 3" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Esta función de WhatsApp afecta al cerebro" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-750x536.jpg 750w" data-sizes="auto" data-expand="700" title="Esta función de WhatsApp afecta al cerebro 3"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="Esta_funcion_de_WhatsApp_afecta_al_cerebro"></span>
<a href="https://lacritica.com.ar/2022/09/20/esta-funcion-de-whatsapp-afecta-al-cerebro/">Esta función de WhatsApp afecta al cerebro</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/la-anmat-prohibio-un-conocido-aceite-de-oliva/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="La ANMAT prohibió un conocido aceite de oliva" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/aceite-olivajpg-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/aceite-olivajpg-350x250.jpg 350w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="La ANMAT prohibió un conocido aceite de oliva 4" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La ANMAT prohibió un conocido aceite de oliva" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/aceite-olivajpg-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/aceite-olivajpg-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/aceite-olivajpg-350x250.jpg 350w" data-sizes="auto" data-expand="700" title="La ANMAT prohibió un conocido aceite de oliva 4"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="La_ANMAT_prohibio_un_conocido_aceite_de_oliva"></span>
<a href="https://lacritica.com.ar/2022/09/20/la-anmat-prohibio-un-conocido-aceite-de-oliva/">La ANMAT prohibió un conocido aceite de oliva</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/puente-del-canal-sur-cuatro-anos-sin-solucion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Puente del canal Sur: cuatro años sin solución" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-750x536.webp 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Puente del canal Sur: cuatro años sin solución 5" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Puente del canal Sur: cuatro años sin solución" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-120x86.webp" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/970x647_962063_202209192301590000001.webp-750x536.webp 750w" data-sizes="auto" data-expand="700" title="Puente del canal Sur: cuatro años sin solución 5"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="Puente_del_canal_Sur_cuatro_anos_sin_solucion"></span>
<a href="https://lacritica.com.ar/2022/09/20/puente-del-canal-sur-cuatro-anos-sin-solucion/">Puente del canal Sur: cuatro años sin solución</a>
<span class="ez-toc-section-end"></span></h3></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div></div><div id="ez-toc-container" class="ez-toc-v2_0_32 counter-hierarchy counter-decimal ez-toc-grey"><div class="ez-toc-title-container"><p class="ez-toc-title">&Iacute;ndice</p>
<span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-1" href="#Otras_noticias" title="Otras noticias">Otras noticias</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-2" href="#Se_terminaron_los_dias_de_sol_volvio_a_llover_en_Tucuman" title="
Se terminaron los días de sol, volvió a llover en Tucumán
">
Se terminaron los días de sol, volvió a llover en Tucumán
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-3" href="#Esta_funcion_de_WhatsApp_afecta_al_cerebro" title="
Esta función de WhatsApp afecta al cerebro
">
Esta función de WhatsApp afecta al cerebro
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-4" href="#La_ANMAT_prohibio_un_conocido_aceite_de_oliva" title="
La ANMAT prohibió un conocido aceite de oliva
">
La ANMAT prohibió un conocido aceite de oliva
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-5" href="#Puente_del_canal_Sur_cuatro_anos_sin_solucion" title="
Puente del canal Sur: cuatro años sin solución
">
Puente del canal Sur: cuatro años sin solución
</a></li></ul></nav></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2022/09/20/subas-salariales-y-malestar-en-la-justicia-tucumana/" data-title="Subas salariales y malestar en la justicia tucumana" data-id="527355" data-prev="https://lacritica.com.ar/2022/09/20/aetat-evalua-pedir-un-aumento-en-el-valor-del-boleto/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_527355_0_6329cc1814ac7"><h3 class="jeg_block_title"><span>Más leidas</span></h3><style scoped>.jnews_module_527355_0_6329cc1814ac7.jeg_block_heading_9 .jeg_block_title span,.jnews_module_527355_0_6329cc1814ac7.jeg_block_heading_9 .jeg_block_title i{color:#0a3d61}</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/19/futbol-libre-tv-boca-vs-huracan/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;350&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="fútbol libre tv" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-750x536.jpg 750w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" title="Fútbol Libre TV: Boca vs Huracán en vivo y en directo online 10" /><noscript><img width="350" height="250" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="fútbol libre tv" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-350x250.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/boca-huracan-750x536.jpg 750w" data-sizes="auto" data-expand="700" title="Fútbol Libre TV: Boca vs Huracán en vivo y en directo online 10"></noscript></div></a></div><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/19/futbol-libre-tv-boca-vs-huracan/" data-num="01">Fútbol Libre TV: Boca vs Huracán en vivo y en directo online</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Ffutbol-libre-tv-boca-vs-huracan%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=F%C3%BAtbol%20Libre%20TV%3A%20Boca%20vs%20Hurac%C3%A1n%20en%20vivo%20y%20en%20directo%20online&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Ffutbol-libre-tv-boca-vs-huracan%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/19/la-garrafa-solidaria-llega-al-barrio-echeverria-2/" data-num="02">La &#8220;Garrafa Solidaria&#8221; llega al barrio Echeverría</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Fla-garrafa-solidaria-llega-al-barrio-echeverria-2%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=La%20%E2%80%9CGarrafa%20Solidaria%E2%80%9D%20llega%20al%20barrio%20Echeverr%C3%ADa&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Fla-garrafa-solidaria-llega-al-barrio-echeverria-2%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/19/futbol-libre-tv-argatltuc/" data-num="03">Fútbol Libre TV: Argentinos Juniors vs Atlético Tucuman en vivo y en directo online</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Ffutbol-libre-tv-argatltuc%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=F%C3%BAtbol%20Libre%20TV%3A%20Argentinos%20Juniors%20vs%20Atl%C3%A9tico%20Tucuman%20en%20vivo%20y%20en%20directo%20online&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Ffutbol-libre-tv-argatltuc%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/19/lali-esposito-peter-lanzani-fanaticos/" data-num="04">Lali Espósito y Peter Lanzani en un video que ilusiona a sus fanáticos</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Flali-esposito-peter-lanzani-fanaticos%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Lali%20Esp%C3%B3sito%20y%20Peter%20Lanzani%20en%20un%20video%20que%20ilusiona%20a%20sus%20fan%C3%A1ticos&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Flali-esposito-peter-lanzani-fanaticos%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/19/liga-profesional-independiente-y-union-no-se-sacan-ventajas-en-santa-fe/" data-num="05">Liga Profesional: Independiente y Unión no se sacan ventajas en Santa Fe</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Fliga-profesional-independiente-y-union-no-se-sacan-ventajas-en-santa-fe%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Liga%20Profesional%3A%20Independiente%20y%20Uni%C3%B3n%20no%20se%20sacan%20ventajas%20en%20Santa%20Fe&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F19%2Fliga-profesional-independiente-y-union-no-se-sacan-ventajas-en-santa-fe%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-527355 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "><p>We bring you the best Premium WordPress Themes that perfect for news, magazine, personal blog, etc.</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
Follow us on social media:</p><div class="socials_widget   nobg">
<a href="https://www.facebook.com/jegtheme/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/jegtheme" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_google-plus removed">
<i class="fa fa-google-plus"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_rss">
<i class="fa fa-rss"></i>
</a></div><style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461}</style></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_recent_entries" id="recent-posts-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><ul><li>
<a href="https://lacritica.com.ar/2022/09/20/se-terminaron-los-dias-de-sol-volvio-a-llover-en-tucuman/">Se terminaron los días de sol, volvió a llover en Tucumán</a></li><li>
<a href="https://lacritica.com.ar/2022/09/20/esta-funcion-de-whatsapp-afecta-al-cerebro/">Esta función de WhatsApp afecta al cerebro</a></li><li>
<a href="https://lacritica.com.ar/2022/09/20/la-anmat-prohibio-un-conocido-aceite-de-oliva/">La ANMAT prohibió un conocido aceite de oliva</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Category</span></h3></div><ul><li class="cat-item cat-item-1560"><a href="https://lacritica.com.ar/category/espectaculos/celebrities/">Celebrities</a></li><li class="cat-item cat-item-25"><a href="https://lacritica.com.ar/category/deportes/">Deportes</a></li><li class="cat-item cat-item-2"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li class="cat-item cat-item-1654"><a href="https://lacritica.com.ar/category/horoscopo/">Horóscopo</a></li><li class="cat-item cat-item-821"><a href="https://lacritica.com.ar/category/policiales/">Policiales</a></li><li class="cat-item cat-item-8"><a href="https://lacritica.com.ar/category/politica/" title="You can add some category description here.">Política</a></li><li class="cat-item cat-item-598"><a href="https://lacritica.com.ar/category/salud/">salud</a></li><li class="cat-item cat-item-1"><a href="https://lacritica.com.ar/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-130"><a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a></li><li class="cat-item cat-item-1559"><a href="https://lacritica.com.ar/category/tecnologia/">Tecnologia</a></li><li class="cat-item cat-item-158"><a href="https://lacritica.com.ar/category/tucuman/">tucuman</a></li><li class="cat-item cat-item-133"><a href="https://lacritica.com.ar/category/turismo/">turismo</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-527371 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/se-terminaron-los-dias-de-sol-volvio-a-llover-en-tucuman/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Estiman que la lluvia llegará este martes" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-1140x815.webp 1140w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Se terminaron los días de sol, volvió a llover en Tucumán 11" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estiman que la lluvia llegará este martes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/09/multimedia.normal.ba552a597596adf2.4c6c75766961325f6e6f726d616c2e77656270.webp-1140x815.webp 1140w" data-sizes="auto" data-expand="700" title="Se terminaron los días de sol, volvió a llover en Tucumán 11"></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/09/20/se-terminaron-los-dias-de-sol-volvio-a-llover-en-tucuman/">Se terminaron los días de sol, volvió a llover en Tucumán</a></h3></div></div><div class="jeg_post jeg_pl_sm post-527369 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/09/20/esta-funcion-de-whatsapp-afecta-al-cerebro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Esta función de WhatsApp afecta al cerebro" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Esta función de WhatsApp afecta al cerebro 12" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Esta función de WhatsApp afecta al cerebro" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/09/632340ef9f65a-750x536.jpg 750w" data-sizes="auto" data-expand="700" title="Esta función de WhatsApp afecta al cerebro 12"></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/09/20/esta-funcion-de-whatsapp-afecta-al-cerebro/">Esta función de WhatsApp afecta al cerebro</a></h3></div></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div><p class="copyright"> © 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://lacritica.com.ar/category/politica/">Política</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://lacritica.com.ar/category/culture/">Culture</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="21bc2417b1">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="21bc2417b1">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LmdhPXdpbmRvdy5nYXx8ZnVuY3Rpb24oKXsoZ2EucT1nYS5xfHxbXSkucHVzaChhcmd1bWVudHMpfTtnYS5sPStuZXcgRGF0ZTtnYSgnY3JlYXRlJywnVUEtMTMxNDc1NTMxLTEnLCdhdXRvJykKZ2EoJ3NlbmQnLCdwYWdldmlldycp" defer></script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" data-image-url="" data-title="Subas%20salariales%20y%20malestar%20en%20la%20justicia%20tucumana"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F20%2Fsubas-salariales-y-malestar-en-la-justicia-tucumana%2F" data-image-url="" data-title="Subas%20salariales%20y%20malestar%20en%20la%20justicia%20tucumana"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL2xhY3JpdGljYS5jb20uYXJcLzIwMjJcLzA5XC8yMFwvc3ViYXMtc2FsYXJpYWxlcy15LW1hbGVzdGFyLWVuLWxhLWp1c3RpY2lhLXR1Y3VtYW5hIiwicG9wdXBfc2NyaXB0IjoibWFnbmlmaWMiLCJzaW5nbGVfZ2FsbGVyeSI6IiIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6ImVzX0FSIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjUyNzM1NSIsImlzYmxvZyI6IjEiLCJhZG1pbl9iYXIiOiIwIiwiZm9sbG93X3ZpZGVvIjoiIiwiZm9sbG93X3Bvc2l0aW9uIjoidG9wX3JpZ2h0IiwicnRsIjoiMCIsImdpZiI6IiIsImxhbmciOnsiaW52YWxpZF9yZWNhcHRjaGEiOiJJbnZhbGlkIFJlY2FwdGNoYSEiLCJlbXB0eV91c2VybmFtZSI6IlBsZWFzZSBlbnRlciB5b3VyIHVzZXJuYW1lISIsImVtcHR5X2VtYWlsIjoiUGxlYXNlIGVudGVyIHlvdXIgZW1haWwhIiwiZW1wdHlfcGFzc3dvcmQiOiJQbGVhc2UgZW50ZXIgeW91ciBwYXNzd29yZCEifSwicmVjYXB0Y2hhIjoiMCIsInNpdGVfc2x1ZyI6IlwvIiwic2l0ZV9kb21haW4iOiJsYWNyaXRpY2EuY29tLmFyIiwiem9vbV9idXR0b24iOiIwIiwiYXV0b2xvYWRfbGltaXQiOiIxMCIsImF1dG9sb2FkX2NvbnRlbnQiOiJub3JtYWwifQ==" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js' defer></script> <script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://lacritica.com.ar/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js' id='jnews-like-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' ='async' id='remote_sdk-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='jquery-smooth-scroll-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js' defer></script> <script type='text/javascript' id='ez-toc-js-js-extra' src="data:text/javascript;base64,dmFyIGV6VE9DPXsic21vb3RoX3Njcm9sbCI6IjEiLCJ2aXNpYmlsaXR5X2hpZGVfYnlfZGVmYXVsdCI6IiIsIndpZHRoIjoiYXV0byIsInNjcm9sbF9vZmZzZXQiOiIzMCJ9" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacritica.com.ar\/2022\/09\/20\/subas-salariales-y-malestar-en-la-justicia-tucumana\/"},"dateCreated":"2022-09-20 06:58:15","datePublished":"2022-09-20 06:58:15","dateModified":"2022-09-20 09:58:15","url":"https:\/\/lacritica.com.ar\/2022\/09\/20\/subas-salariales-y-malestar-en-la-justicia-tucumana\/","headline":"Subas salariales y malestar en la justicia tucumana","name":"Subas salariales y malestar en la justicia tucumana","articleBody":"<br><img src=\"https:\/\/quediario.com.ar\/wp-content\/uploads\/2021\/08\/Poder-Judicial-sede-penal1.jpg\" \/><br>La Uni\u00f3n de Empleados de la Justicia de la Naci\u00f3n elev\u00f3 un reclamo al presidente de la Corte Suprema, por diferencias en la liquidaci\u00f3n del sueldo de agosto.\r\n<br><a href=\"#\">Fuente Los Primeros<\/a>","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/lacritica.com.ar\/author\/seba\/","sameAs":["http:\/\/161.35.229.72","zjxPWNlvGgeQbvpRGNxEJMzwn"]},"articleSection":["Sociedad"],"image":{"@type":"ImageObject","url":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2022\/09\/Poder-Judicial-sede-penal1.jpg","width":818,"height":460},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lacritica.com.ar","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/lacriticatucuman","https:\/\/twitter.com\/lacriticaok","#"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Subas salariales y malestar en la justicia tucumana","published":"2022-09-20 06:58:15","updated":"2022-09-20 09:58:15"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lacritica.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lacritica.com.ar\/category\/sociedad\/","name":"Sociedad"}}]}</script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script type="text/javascript" id="perfmatters-delayed-scripts-js" src="data:text/javascript;base64,Y29uc3QgcGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zPVsia2V5ZG93biIsIm1vdXNlbW92ZSIsIndoZWVsIiwidG91Y2htb3ZlIiwidG91Y2hzdGFydCIsInRvdWNoZW5kIl07cGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zLmZvckVhY2goZnVuY3Rpb24oZXZlbnQpe3dpbmRvdy5hZGRFdmVudExpc3RlbmVyKGV2ZW50LHBtVHJpZ2dlckRlbGF5ZWRTY3JpcHRzLHtwYXNzaXZlOiEwfSl9KTtmdW5jdGlvbiBwbVRyaWdnZXJEZWxheWVkU2NyaXB0cygpe3BtTG9hZERlbGF5ZWRTY3JpcHRzKCk7cGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zLmZvckVhY2goZnVuY3Rpb24oZXZlbnQpe3dpbmRvdy5yZW1vdmVFdmVudExpc3RlbmVyKGV2ZW50LHBtVHJpZ2dlckRlbGF5ZWRTY3JpcHRzLHtwYXNzaXZlOiEwfSl9KX1mdW5jdGlvbiBwbUxvYWREZWxheWVkU2NyaXB0cygpe2RvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoInNjcmlwdFtkYXRhLXBtZGVsYXllZHNjcmlwdF0iKS5mb3JFYWNoKGZ1bmN0aW9uKGVsZW0pe2VsZW0uc2V0QXR0cmlidXRlKCJzcmMiLGVsZW0uZ2V0QXR0cmlidXRlKCJkYXRhLXBtZGVsYXllZHNjcmlwdCIpKX0pfQ==" defer></script> <script src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1" defer>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</script><script>(function(){var js = "window['__CF$cv$params']={r:'74db332d19f682a2',m:'4bsa_yUAeqhIrFyXHfnDZIuHjYmeKqdKXOAQmWDCu30-1663683608-0-AcXi/44X7vFrFuntIS8TsW3+7IK+QXEAkNlcdCGAURm9J5Pm93S/XwG8FqAARsR6SUrT3kZOX4LiddNreOVDvb+hwmb2tC98nEbQng+3qsQIldz6JwNwMh4n3u5FOl0eJoSYDuz9kwbNTS25OULbzb3jBNDBA8w8Nw8OHJdA++cxENjF2uooWqT9hzCzi6u8RKpQy/MerI18pHYjdlyxsM4=',s:[0x50ed5128a8,0x8cecc76337],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>

