<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es-AR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3386550822911801" crossorigin="anonymous" defer data-deferred="1"></script> <meta name='linkatomic-verify-code' content='d787fb6fe5d22ad52c537669313bb00a' /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><meta property="og:type" content="article"><meta property="og:title" content="Burruyacú: Secuestraron celulares y una motocicleta"><meta property="og:site_name" content="La Critica"><meta property="og:description" content="La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en"><meta property="og:url" content="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/"><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png"><meta property="og:image:height" content="675"><meta property="og:image:width" content="1200"><meta property="article:published_time" content="2022-11-22T16:33:45+00:00"><meta property="article:modified_time" content="2022-11-22T16:33:45+00:00"><meta property="article:author" content="http://161.35.229.72"><meta property="article:section" content="Sin categoría"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Burruyacú: Secuestraron celulares y una motocicleta"><meta name="twitter:description" content="La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en"><meta name="twitter:url" content="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/"><meta name="twitter:site" content="http://161.35.229.72"><meta name="twitter:image:src" content="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png"><meta name="twitter:image:width" content="1200"><meta name="twitter:image:height" content="675"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Burruyacú: Secuestraron celulares y una motocicleta - La Critica</title><meta name="description" content="La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en Las Salinas, Burruyacú, dispuesta por la Unidad Fiscal de" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Burruyacú: Secuestraron celulares y una motocicleta - La Critica" /><meta property="og:description" content="La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en Las Salinas, Burruyacú, dispuesta por la Unidad Fiscal de" /><meta property="og:url" content="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/" /><meta property="og:site_name" content="La Critica" /><meta property="article:section" content="Sin categoría" /><meta property="og:image" content="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png" /><meta property="og:image:secure_url" content="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Burruyacú: Secuestraron celulares y una motocicleta" /><meta property="og:image:type" content="image/png" /><meta property="article:published_time" content="2022-11-22T13:33:45-03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Burruyacú: Secuestraron celulares y una motocicleta - La Critica" /><meta name="twitter:description" content="La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en Las Salinas, Burruyacú, dispuesta por la Unidad Fiscal de" /><meta name="twitter:image" content="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lacritica.com.ar/#organization","name":"La Critica","url":"http://165.227.220.121","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","contentUrl":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","caption":"La Critica","inLanguage":"es-AR","width":"300","height":"65"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"La Critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png","url":"https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png","width":"1200","height":"675","inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/#webpage","url":"https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/","name":"Burruyac\u00fa: Secuestraron celulares y una motocicleta - La Critica","datePublished":"2022-11-22T13:33:45-03:00","dateModified":"2022-11-22T13:33:45-03:00","isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png"},"inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/seba/","name":"Redacci\u00f3n","url":"https://lacritica.com.ar/author/seba/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/21239bec82d9dbd56138dcd020b2e0a8?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-AR"},"sameAs":["http://161.35.229.72"],"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Burruyac\u00fa: Secuestraron celulares y una motocicleta - La Critica","datePublished":"2022-11-22T13:33:45-03:00","dateModified":"2022-11-22T13:33:45-03:00","articleSection":"Sin categor\u00eda","author":{"@id":"https://lacritica.com.ar/author/seba/"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"La irrupci\u00f3n de la medida judicial se llev\u00f3 a cabo en la tarde del lunes en una vivienda ubicada en Las Salinas, Burruyac\u00fa, dispuesta por la Unidad Fiscal de","copyrightYear":"2022","copyrightHolder":{"@id":"https://lacritica.com.ar/#organization"},"name":"Burruyac\u00fa: Secuestraron celulares y una motocicleta - La Critica","@id":"https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/#webpage"}}]}</script> <link rel="amphtml" href="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Critica &raquo; Feed" href="https://lacritica.com.ar/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://lacritica.com.ar/wp-content/litespeed/css/c4bdaf2d2f9b379821a65b58af4ec1e3.css?ver=ec1e3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='classic-theme-styles-css' href='https://lacritica.com.ar/wp-content/litespeed/css/9104de3384fbb734a076e9f38ef8b96e.css?ver=8b96e' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60cac611eaf81b7961c92bfaa685db7.css?ver=85db7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ez-icomoon-css' href='https://lacritica.com.ar/wp-content/litespeed/css/51757b977d94e6133fb4387f85b86519.css?ver=86519' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ez-toc-css' href='https://lacritica.com.ar/wp-content/litespeed/css/bdf153157065c32f4e5a306a5bf30270.css?ver=30270' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container nav ul ul li ul li{font-size:90%!important}</style><link data-optimized="1" rel='stylesheet' id='jeg_customizer_font-css' href='https://lacritica.com.ar/wp-content/litespeed/css/5c30d4187a2e2dd4346e5b791c8e4a58.css?ver=e4a58' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://lacritica.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-frontend-css' href='https://lacritica.com.ar/wp-content/litespeed/css/24e55280eb609e2aa874a5fee7c434d4.css?ver=434d4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-elementor-css' href='https://lacritica.com.ar/wp-content/litespeed/css/f7f5edc2b96e916dd1bc635b720367ee.css?ver=367ee' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-style-css' href='https://lacritica.com.ar/wp-content/litespeed/css/2c0379fbbb6b31e7df09ec0e28233e2e.css?ver=33e2e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css' href='https://lacritica.com.ar/wp-content/litespeed/css/8313af6aa66765ac9349352f3affa447.css?ver=fa447' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-scheme-css' href='https://lacritica.com.ar/wp-content/litespeed/css/e60468cf0f3e8fae4886add59850516e.css?ver=0516e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jnews-select-share-css' href='https://lacritica.com.ar/wp-content/litespeed/css/b564a097a1238aa911d1beaf7bb6a666.css?ver=6a666' type='text/css' media='all' /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <link rel="alternate" type="application/json+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lacritica.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin" /> <script src="data:text/javascript;base64,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" defer></script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">.removed_link,a.removed_link{text-decoration:line-through}</style> <script src="data:text/javascript;base64,aWYoc2NyZWVuLndpZHRoPDc2OSl7d2luZG93LmxvY2F0aW9uPSJodHRwczovL2xhY3JpdGljYS5jb20uYXIvMjAyMi8xMS8yMi9idXJydXlhY3Utc2VjdWVzdHJhcm9uLWNlbHVsYXJlcy15LXVuYS1tb3RvY2ljbGV0YS9hbXAvIn0=" defer></script> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://lacritica.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style></head><body class="post-template-default single single-post postid-532322 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_top_date">
martes, noviembre 22, 2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://lacritica.com.ar/" style="padding: 0px 0px 4px 0px;">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;65&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" alt="La Critica"data-light-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-light-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117 bgnav" data-item-row="default"><a href="#">Quinielas y Loterias</a><ul class="sub-menu"><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/?page_id=229">Quiniela Nacional – Quiniela de la Ciudad</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quiniela-de-cordoba/">Quiniela de Córdoba</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/quini-6-resultados-del-ultimo-sorteo/">Quini 6 – Resultados del ultimo sorteo</a></li><li id="menu-item-383078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383078 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/telekino/">Telekino – Resultados del último sorteo</a></li><li id="menu-item-383079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383079 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-saltena/">Tómbola Salteña</a></li><li id="menu-item-383080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383080 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/tombola-santiaguena/">Tombola Santiagueña</a></li></ul></li><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119 bgnav" data-item-row="default"><a href="#">Servicios</a><ul class="sub-menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/constancia-de-cuil/">Constancia de CUIL</a></li><li id="menu-item-383081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383081 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/veraz-gratis/">Veraz gratis</a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128 bgnav" data-item-row="default"><a href="https://lacritica.com.ar/numeros-utiles/">Números Útiles</a></li><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120 bgnav" data-item-row="default"><a href="#">El Clima</a></li><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122 bgnav" data-item-row="default"><a href="#">Contacto</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://lacritica.com.ar/">
<img width="300" height="65" class="jeg_logo_img perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;65&#039;%20viewBox=&#039;0%200%20300%2065&#039;%3E%3C/svg%3E" data-light-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" /><noscript><img width="300" height="65" class='jeg_logo_img' src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" alt="La Critica - Noticias de Tucumán, Argentina y el mundo"data-light-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-light-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x" data-dark-src="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png" data-dark-srcset="http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 1x, http://147.182.186.253/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/" data-title="Burruyacú: Secuestraron celulares y una motocicleta" data-id="532322" data-prev="https://lacritica.com.ar/2022/11/22/boleto-gratuito-para-jubilados-la-entrega-seguira-en-el-hipodromo/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://lacritica.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lacritica.com.ar/category/sin-categoria/">Sin categoría</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Burruyacú: Secuestraron celulares y una motocicleta</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/">2 min ago</a></div><div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://lacritica.com.ar/category/sin-categoria/" rel="category tag">Sin categoría</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='532322' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='532322' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a></div><div class="jeg_meta_comment"><a href="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;750&#039;%20height=&#039;375&#039;%20viewBox=&#039;0%200%20750%20375&#039;%3E%3C/svg%3E" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image perfmatters-lazy" alt="Burruyacú: Secuestraron celulares y una motocicleta" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-750x375.png 750w, https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-360x180.png 360w, https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-1140x570.png 1140w" data-sizes="(max-width: 750px) 100vw, 750px" data-expand="700" title="Burruyacú: Secuestraron celulares y una motocicleta 1" /><noscript><img width="750" height="375" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Burruyacú: Secuestraron celulares y una motocicleta" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-750x375.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-750x375.png 750w, https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-360x180.png 360w, https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png-1140x570.png 1140w" data-sizes="auto" data-expand="700" title="Burruyacú: Secuestraron celulares y una motocicleta 1"></noscript></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">0</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">0</div>
<span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Burruyac%C3%BA%3A%20Secuestraron%20celulares%20y%20una%20motocicleta&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F&title=Burruyac%C3%BA%3A%20Secuestraron%20celulares%20y%20una%20motocicleta" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F&media=https://lacritica.com.ar/wp-content/uploads/2022/11/0001830624png.png&description=Burruyac%C3%BA%3A%20Secuestraron%20celulares%20y%20una%20motocicleta" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p> <br /></p><div class="col col-8"></p><p></p><p> <script xmlns:deferer="no" src="data:text/javascript;base64,dmFyIHZhc3RQcmVSb2xsPSIi" defer></script> </p><article class="article-figure"><div class="row"><div class="col-12"><div class="head-image thumb-wrap relative"><div id="content-gallery"><div class="gallery" id="fotogaleria-Object_134_101"><div class="col2 owl-carousel"><div class="image itemGallery classid217792"> <a href="https://media.lv12.com.ar/p/24678c0a5466c10ce04c4d80a71576a4/adjuntos/261/imagenes/001/830/0001830629/1200x0/smart/0001830624png.png" onclick="return false;" title="" rel="index, nofollow noopener" target="_blank"><br />
<img decoding="async" xmlns:ll="no" width="700" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;700&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%20700%200&#039;%3E%3C/svg%3E" alt="Burruyacú: Secuestraron celulares y una motocicleta" title="Burruyacú: Secuestraron celulares y una motocicleta" class="perfmatters-lazy" data-src="https://media.lv12.com.ar/p/24678c0a5466c10ce04c4d80a71576a4/adjuntos/261/imagenes/001/830/0001830629/1200x0/smart/0001830624png.png" /><noscript><img decoding="async" xmlns:ll="no" width="700" src="https://media.lv12.com.ar/p/24678c0a5466c10ce04c4d80a71576a4/adjuntos/261/imagenes/001/830/0001830629/1200x0/smart/0001830624png.png" alt="Burruyacú: Secuestraron celulares y una motocicleta" title="Burruyacú: Secuestraron celulares y una motocicleta"></noscript></p><div class="gallery-header"><span class="expand"></span></div><div class="pieFoto" style="display:none"><span class="epiinterior" style="display:none"></span> <span class="copyinterior" style="display:none"></span></div><p></a></div></div><div class="galleryPrevThumb2 galleft" style="display:none;"><a class="arrow-left prevPager"> <img decoding="async" xmlns:ll="no" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;53&#039;%20height=&#039;53&#039;%20viewBox=&#039;0%200%2053%2053&#039;%3E%3C/svg%3E" width="53" height="53" alt="Anterior" title="Anterior" class="perfmatters-lazy" data-src="https://www.lv12.com.ar/css-custom/261/images/f_izq2.png" /><noscript><img decoding="async" xmlns:ll="no" src="https://www.lv12.com.ar/css-custom/261/images/f_izq2.png" width="53" height="53" alt="Anterior" title="Anterior"></noscript></a></div><div class="galleryNextThumb2 galright" style="display:none;"><a class="arrow-right nextPager"> <img decoding="async" xmlns:ll="no" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;53&#039;%20height=&#039;53&#039;%20viewBox=&#039;0%200%2053%2053&#039;%3E%3C/svg%3E" width="53" height="53" alt="Siguiente" title="Siguiente" class="perfmatters-lazy" data-src="https://www.lv12.com.ar/css-custom/261/images/f_der2.png" /><noscript><img decoding="async" xmlns:ll="no" src="https://www.lv12.com.ar/css-custom/261/images/f_der2.png" width="53" height="53" alt="Siguiente" title="Siguiente"></noscript></a></div><div class="clearfix"></div></div></div></div></div></div></article><article class="article-body first"><div class="article-author"></div><div class="article-content"><div class="cuerpo" data-twitter-link=""><p><strong>La irrupción de la medida judicial se llevó a cabo en la tarde del lunes en una vivienda ubicada en Las Salinas, Burruyacú, dispuesta por la Unidad Fiscal de Robos y Hurtos a cargo del doctor Pedro León Gallo.</strong></p></p></div></div></article><article class="article-body"><div class="article-content"><div class="cuerpo" data-twitter-link=""><div contenteditable="false" class="embed_cont type_imagen" id="217789-Libre-1557963999_wrap" style="opacity:1;height:auto;"><div class="embed_options" rel="opt" id="217789-Libre-1557963999_opts">image.png <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('217789-Libre-1557963999')" class="embed_colapse less" id="217789-Libre-1557963999_colapse"></span> <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('217789-Libre-1557963999')" class="embed_delete less" id="217789-Libre-1557963999_delete"></span></div><div id="217789-Libre-1557963999_content" class="embed_content"><img decoding="async" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;0&#039;%20viewBox=&#039;0%200%201200%200&#039;%3E%3C/svg%3E" alt="Burruyacú: secuestraron 8 celulares de diferentes marcas  y una motocicleta." width="1200" height id="217789-Libre-1557963999_embed" title="Burruyacú: Secuestraron celulares y una motocicleta 2" class="perfmatters-lazy" data-src="https://media.lv12.com.ar/p/0773a854c3f754162547d1fd9582332f/adjuntos/261/imagenes/001/830/0001830625/1200x0/smart/imagepng.png" /><noscript><img decoding="async" src="https://media.lv12.com.ar/p/0773a854c3f754162547d1fd9582332f/adjuntos/261/imagenes/001/830/0001830625/1200x0/smart/imagepng.png" alt="Burruyacú: secuestraron 8 celulares de diferentes marcas  y una motocicleta." width="1200" height="" id="217789-Libre-1557963999_embed" title="Burruyacú: Secuestraron celulares y una motocicleta 2"></noscript></div><div id="217789-Libre-1557963999_epigrafe" class="embed_epigrafe"><p> Burruyacú: secuestraron 8 celulares de diferentes marcas y una motocicleta.</p></div><div id="217789-Libre-1557963999_copyright" class="embed_copyright"></div></div><p><strong> Tras un allanamiento por robo, personal de la Comisaría El Timbó secuestró ocho celulares de diferentes marcas y una motocicleta que tenía adulterado su número de identificación, cuadro y motor.</strong></p><p><strong> Los resultados obtenidos en el procedimiento fueron positivos</strong> en cuanto están vinculados a la causa que se investiga y fueron puestos en conocimiento a la Fiscalía de Graves Atentados contra las Personas, de turno en ese momento, que avaló el procedimiento y ordenó el secuestro de los elementos hallados.</p><h3><span class="ez-toc-section" id="Secuestran_redes_empleadas_en_la_pesca_furtiva"></span>Secuestran redes empleadas en la pesca furtiva<span class="ez-toc-section-end"></span></h3><p>Los causantes fueron informados acerca de la prohibición que existe para el desarrollo de este tipo de modalidad ya que se incurre en una infracción a la Ley Provincial de Protección de Flora, Fauna Silvestre y Suelos.</p><p>Una hora más tarde se registró un segundo caso en el mismo lugar, por lo que se desplegaron similares acciones que culminaron con el secuestro de otras tres redes.</p><p>Finalmente, la Secretaría de Estado de Desarrollo Productivo convalidó el procedimiento, y dispuso que se remitan a posterior las actuaciones a dicho organismo.</p><p>Estas acciones fueron supervisadas por el titular de la Dirección General de Delitos Rurales y Ambientales, el comisario mayor Luis Castaño.</p></div><p> <span class="fuente"><strong> FUENTE:</strong> Secretaría de Estado de Comunicación Pública</span></div></article></div><p><br />
<br /><a href="https://www.lv12.com.ar/burruyacu/burruyacu-secuestraron-celulares-y-una-motocicleta-n128564" target="_blank" rel="noopener">Source link </a></p><div class='jnews_inline_related_post_wrapper right'><div class='jnews_inline_related_post'><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_532322_0_637cfa6864165   " data-unique="jnews_module_532322_0_637cfa6864165"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span class="ez-toc-section" id="Otras_noticias"></span><span>Otras noticias</span><span class="ez-toc-section-end"></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/20/logran-restringir-el-incendio-del-cerro-la-guerrilla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Logran restringir el incendio del cerro La Guerrilla" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-120x86.jpeg 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-350x250.jpeg 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-750x536.jpeg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Logran restringir el incendio del cerro La Guerrilla 3" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Logran restringir el incendio del cerro La Guerrilla" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-120x86.jpeg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-120x86.jpeg 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-350x250.jpeg 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/650x440_221119212629_36264-1jpeg-750x536.jpeg 750w" data-sizes="auto" data-expand="700" title="Logran restringir el incendio del cerro La Guerrilla 3"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="Logran_restringir_el_incendio_del_cerro_La_Guerrilla"></span>
<a href="https://lacritica.com.ar/2022/11/20/logran-restringir-el-incendio-del-cerro-la-guerrilla/">Logran restringir el incendio del cerro La Guerrilla</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/20/quiso-huir-de-la-policia-y-termino-chocando-dos-motos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Quiso huir de la policía y terminó chocando dos motos" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-750x536.png 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Quiso huir de la policía y terminó chocando dos motos 4" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Quiso huir de la policía y terminó chocando dos motos" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-120x86.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668954092_imagepng-750x536.png 750w" data-sizes="auto" data-expand="700" title="Quiso huir de la policía y terminó chocando dos motos 4"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="Quiso_huir_de_la_policia_y_termino_chocando_dos_motos"></span>
<a href="https://lacritica.com.ar/2022/11/20/quiso-huir-de-la-policia-y-termino-chocando-dos-motos/">Quiso huir de la policía y terminó chocando dos motos</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/20/el-siambon-por-la-tormenta-una-prefabricada-quedo-destruida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="El Siambón: por la tormenta una prefabricada quedó destruida" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-750x536.png 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="El Siambón: por la tormenta una prefabricada quedó destruida 5" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El Siambón: por la tormenta una prefabricada quedó destruida" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-120x86.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668940940_imagepng-750x536.png 750w" data-sizes="auto" data-expand="700" title="El Siambón: por la tormenta una prefabricada quedó destruida 5"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="El_Siambon_por_la_tormenta_una_prefabricada_quedo_destruida"></span>
<a href="https://lacritica.com.ar/2022/11/20/el-siambon-por-la-tormenta-una-prefabricada-quedo-destruida/">El Siambón: por la tormenta una prefabricada quedó destruida</a>
<span class="ez-toc-section-end"></span></h3></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/19/la-higuera-una-casa-fue-desvalijada-y-hasta-se-llevaron-dos-aves/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-750x536.jpg 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves 6" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-120x86.jpg" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-120x86.jpg 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-350x250.jpg 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1668889777_robojpg-750x536.jpg 750w" data-sizes="auto" data-expand="700" title="La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves 6"></noscript></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><span class="ez-toc-section" id="La_Higuera_Una_casa_fue_desvalijada_y_hasta_se_llevaron_dos_aves"></span>
<a href="https://lacritica.com.ar/2022/11/19/la-higuera-una-casa-fue-desvalijada-y-hasta-se-llevaron-dos-aves/">La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves</a>
<span class="ez-toc-section-end"></span></h3></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a></div></div> <script src="data:text/javascript;base64,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" defer></script> </div></div></div><div id="ez-toc-container" class="ez-toc-v2_0_32 counter-hierarchy counter-decimal ez-toc-grey"><div class="ez-toc-title-container"><p class="ez-toc-title">&Iacute;ndice</p>
<span class="ez-toc-title-toggle"><a href="#" class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-1" href="#Secuestran_redes_empleadas_en_la_pesca_furtiva" title="Secuestran redes empleadas en la pesca furtiva">Secuestran redes empleadas en la pesca furtiva</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-2" href="#Otras_noticias" title="Otras noticias">Otras noticias</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-3" href="#Logran_restringir_el_incendio_del_cerro_La_Guerrilla" title="
Logran restringir el incendio del cerro La Guerrilla
">
Logran restringir el incendio del cerro La Guerrilla
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-4" href="#Quiso_huir_de_la_policia_y_termino_chocando_dos_motos" title="
Quiso huir de la policía y terminó chocando dos motos
">
Quiso huir de la policía y terminó chocando dos motos
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-5" href="#El_Siambon_por_la_tormenta_una_prefabricada_quedo_destruida" title="
El Siambón: por la tormenta una prefabricada quedó destruida
">
El Siambón: por la tormenta una prefabricada quedó destruida
</a></li><li class='ez-toc-page-1 ez-toc-heading-level-3'><a class="ez-toc-link ez-toc-heading-6" href="#La_Higuera_Una_casa_fue_desvalijada_y_hasta_se_llevaron_dos_aves" title="
La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves
">
La Higuera: Una casa fue desvalijada y hasta se llevaron dos aves
</a></li></ul></nav></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/" data-title="Burruyacú: Secuestraron celulares y una motocicleta" data-id="532322" data-prev="https://lacritica.com.ar/2022/11/22/boleto-gratuito-para-jubilados-la-entrega-seguira-en-el-hipodromo/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_532322_0_637cfa68bec2b"><h3 class="jeg_block_title"><span>Más leidas</span></h3><style scoped>.jnews_module_532322_0_637cfa68bec2b.jeg_block_heading_9 .jeg_block_title span,.jnews_module_532322_0_637cfa68bec2b.jeg_block_heading_9 .jeg_block_title i{color:#0a3d61}</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/22/chapu-martinez-el-gran-apuntado-en-redes-por-la-derrota-argentina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;350&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20350%20250&#039;%3E%3C/svg%3E" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image perfmatters-lazy" alt="Chapu Martínez, el gran apuntado en redes por la derrota argentina" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-750x536.png 750w" data-sizes="(max-width: 350px) 100vw, 350px" data-expand="700" title="Chapu Martínez, el gran apuntado en redes por la derrota argentina 12" /><noscript><img width="350" height="250" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chapu Martínez, el gran apuntado en redes por la derrota argentina" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-350x250.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-350x250.png 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-120x86.png 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/holis-77-1000x600-750x536.png 750w" data-sizes="auto" data-expand="700" title="Chapu Martínez, el gran apuntado en redes por la derrota argentina 12"></noscript></div></a></div><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/11/22/chapu-martinez-el-gran-apuntado-en-redes-por-la-derrota-argentina/" data-num="01">Chapu Martínez, el gran apuntado en redes por la derrota argentina</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fchapu-martinez-el-gran-apuntado-en-redes-por-la-derrota-argentina%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Chapu%20Mart%C3%ADnez%2C%20el%20gran%20apuntado%20en%20redes%20por%20la%20derrota%20argentina&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fchapu-martinez-el-gran-apuntado-en-redes-por-la-derrota-argentina%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/05/auriculares-deportivos-los-mejores-modelos-de-las-5-marcas-top/" data-num="02">Auriculares deportivos: los mejores modelos de las 5 marcas top</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F05%2Fauriculares-deportivos-los-mejores-modelos-de-las-5-marcas-top%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Auriculares%20deportivos%3A%20los%20mejores%20modelos%20de%20las%205%20marcas%20top&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F05%2Fauriculares-deportivos-los-mejores-modelos-de-las-5-marcas-top%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/01/cuatro-aplicaciones-para-llenar-rapido-el-album-del-mundial/" data-num="03">Cuatro aplicaciones para llenar rápido el álbum del Mundial</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F01%2Fcuatro-aplicaciones-para-llenar-rapido-el-album-del-mundial%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Cuatro%20aplicaciones%20para%20llenar%20r%C3%A1pido%20el%20%C3%A1lbum%20del%20Mundial&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F01%2Fcuatro-aplicaciones-para-llenar-rapido-el-album-del-mundial%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/04/05/euro-hoy-a-cuanto-cotiza-este-martes-05-de-abril/" data-num="04">Euro hoy: a cuánto cotiza este martes 05 de abril</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F05%2Feuro-hoy-a-cuanto-cotiza-este-martes-05-de-abril%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Euro%20hoy%3A%20a%20cu%C3%A1nto%20cotiza%20este%20martes%2005%20de%20abril&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F04%2F05%2Feuro-hoy-a-cuanto-cotiza-este-martes-05-de-abril%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://lacritica.com.ar/2022/09/01/cuando-se-conocera-la-lista-de-la-seleccion-argentina-para-el-mundial-qatar-2022/" data-num="05">¿Cuándo se conocerá la lista de la Selección Argentina para el Mundial Qatar 2022?</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F01%2Fcuando-se-conocera-la-lista-de-la-seleccion-argentina-para-el-mundial-qatar-2022%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%C2%BFCu%C3%A1ndo%20se%20conocer%C3%A1%20la%20lista%20de%20la%20Selecci%C3%B3n%20Argentina%20para%20el%20Mundial%20Qatar%202022%3F&url=https%3A%2F%2Flacritica.com.ar%2F2022%2F09%2F01%2Fcuando-se-conocera-la-lista-de-la-seleccion-argentina-para-el-mundial-qatar-2022%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-532322 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-6"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "><p>We bring you the best Premium WordPress Themes that perfect for news, magazine, personal blog, etc.</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p>
Follow us on social media:</p><div class="socials_widget   nobg">
<a href="https://www.facebook.com/jegtheme/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/jegtheme" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_google-plus removed">
<i class="fa fa-google-plus"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="#" target="_blank" rel="external noopener nofollow" class="jeg_rss">
<i class="fa fa-rss"></i>
</a></div><style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461}</style></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_recent_entries" id="recent-posts-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><ul><li>
<a href="https://lacritica.com.ar/2022/11/22/burruyacu-secuestraron-celulares-y-una-motocicleta/" aria-current="page">Burruyacú: Secuestraron celulares y una motocicleta</a></li><li>
<a href="https://lacritica.com.ar/2022/11/22/boleto-gratuito-para-jubilados-la-entrega-seguira-en-el-hipodromo/">Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo</a></li><li>
<a href="https://lacritica.com.ar/2022/11/22/concepcion-la-policia-de-tucuman-festeja-sus-201-anos/">Concepción: La policía de Tucumán festeja sus 201 años</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Category</span></h3></div><ul><li class="cat-item cat-item-1560"><a href="https://lacritica.com.ar/category/espectaculos/celebrities/">Celebrities</a></li><li class="cat-item cat-item-25"><a href="https://lacritica.com.ar/category/deportes/">Deportes</a></li><li class="cat-item cat-item-2"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li class="cat-item cat-item-1654"><a href="https://lacritica.com.ar/category/horoscopo/">Horóscopo</a></li><li class="cat-item cat-item-821"><a href="https://lacritica.com.ar/category/policiales/">Policiales</a></li><li class="cat-item cat-item-8"><a href="https://lacritica.com.ar/category/politica/">Política</a></li><li class="cat-item cat-item-598"><a href="https://lacritica.com.ar/category/salud/">salud</a></li><li class="cat-item cat-item-1"><a href="https://lacritica.com.ar/category/sin-categoria/">Sin categoría</a></li><li class="cat-item cat-item-130"><a href="https://lacritica.com.ar/category/sociedad/">Sociedad</a></li><li class="cat-item cat-item-1559"><a href="https://lacritica.com.ar/category/tecnologia/">Tecnologia</a></li><li class="cat-item cat-item-158"><a href="https://lacritica.com.ar/category/tucuman/">tucuman</a></li><li class="cat-item cat-item-133"><a href="https://lacritica.com.ar/category/turismo/">turismo</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent News</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-532319 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/22/boleto-gratuito-para-jubilados-la-entrega-seguira-en-el-hipodromo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-750x536.webp 750w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo 13" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-120x86.webp" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/1179x659_boleto-gratuito-para-jubilados-cuales-son-requisitos-para-acceder-al-beneficio-966723-095916.webp-750x536.webp 750w" data-sizes="auto" data-expand="700" title="Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo 13"></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/11/22/boleto-gratuito-para-jubilados-la-entrega-seguira-en-el-hipodromo/">Boleto Gratuito para Jubilados: la entrega seguirá en el Hipódromo</a></h3></div></div><div class="jeg_post jeg_pl_sm post-532317 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad"><div class="jeg_thumb">
<a href="https://lacritica.com.ar/2022/11/22/concepcion-la-policia-de-tucuman-festeja-sus-201-anos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;120&#039;%20height=&#039;86&#039;%20viewBox=&#039;0%200%20120%2086&#039;%3E%3C/svg%3E" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image perfmatters-lazy" alt="Concepción: La policía de Tucumán festeja sus 201 años" decoding="async" data-src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-1140x815.webp 1140w" data-sizes="(max-width: 120px) 100vw, 120px" data-expand="700" title="Concepción: La policía de Tucumán festeja sus 201 años 14" /><noscript><img width="120" height="86" src="https://lacritica.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Concepción: La policía de Tucumán festeja sus 201 años" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-120x86.webp" data-srcset="https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-120x86.webp 120w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-350x250.webp 350w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-750x536.webp 750w, https://lacritica.com.ar/wp-content/uploads/2022/11/multimedia.grande.acb4cd4fb33e03b3.576861747341707020496d61676520323032322d31312d32322061742031322e5f6772616e64652e77656270.webp-1140x815.webp 1140w" data-sizes="auto" data-expand="700" title="Concepción: La policía de Tucumán festeja sus 201 años 14"></noscript></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://lacritica.com.ar/2022/11/22/concepcion-la-policia-de-tucuman-festeja-sus-201-anos/">Concepción: La policía de Tucumán festeja sus 201 años</a></h3></div></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="#">About</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="#">Advertise</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="#">Careers</a></li></ul></div><p class="copyright"> © 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://lacritica.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://lacritica.com.ar/">Home</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://lacritica.com.ar/category/politica/">Política</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://lacritica.com.ar/category/culture/">Culture</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/lacriticatucuman" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/lacriticaok" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2021 <a href="https://destinosur.com.ar"> Destino sur</a> - <a href="https://tolkeyenpatagonia.com">Tolkeyen</a> - <a href="http://165.227.220.121/quiniela-de-tucuman" title="Quiniela de tucuman">Quiniela de Tucuman</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> - <a href="https://contextodetucuman.com.ar" title="contextotucuman">Contexto</a> - <a href="https://bit.ly/3mYpHmb" title="elchalten">El Chalten</a> -
<a href="https://epaepa.oss-ap-northeast-1.aliyuncs.com/index.html">Cloud</a>-<a href="https://t.me/lacriticaok">Telegram</a> - <a href="https://daleclickseba.netlify.app/"> Dale Click! </a> - <a href="https://daleclickseo.vercel.app/">Click</a> - <a href="https://detramites.com.ar/">DeTramites</a></p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="5a08cd1590">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="5a08cd1590">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LmdhPXdpbmRvdy5nYXx8ZnVuY3Rpb24oKXsoZ2EucT1nYS5xfHxbXSkucHVzaChhcmd1bWVudHMpfTtnYS5sPStuZXcgRGF0ZTtnYSgnY3JlYXRlJywnVUEtMTMxNDc1NTMxLTEnLCdhdXRvJykKZ2EoJ3NlbmQnLCdwYWdldmlldycp" defer></script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" data-image-url="" data-title="Burruyac%C3%BA%3A%20Secuestraron%20celulares%20y%20una%20motocicleta"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flacritica.com.ar%2F2022%2F11%2F22%2Fburruyacu-secuestraron-celulares-y-una-motocicleta%2F" data-image-url="" data-title="Burruyac%C3%BA%3A%20Secuestraron%20celulares%20y%20una%20motocicleta"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script> <script type='text/javascript' id='jnews-frontend-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL2xhY3JpdGljYS5jb20uYXJcLzIwMjJcLzExXC8yMlwvYnVycnV5YWN1LXNlY3Vlc3RyYXJvbi1jZWx1bGFyZXMteS11bmEtbW90b2NpY2xldGEiLCJwb3B1cF9zY3JpcHQiOiJtYWduaWZpYyIsInNpbmdsZV9nYWxsZXJ5IjoiIiwiaXNtb2JpbGUiOiIiLCJpc2llIjoiIiwic2lkZWZlZWRfYWpheCI6IiIsImxhbmd1YWdlIjoiZXNfQVIiLCJtb2R1bGVfcHJlZml4Ijoiam5ld3NfbW9kdWxlX2FqYXhfIiwibGl2ZV9zZWFyY2giOiIxIiwicG9zdGlkIjoiNTMyMzIyIiwiaXNibG9nIjoiMSIsImFkbWluX2JhciI6IjAiLCJmb2xsb3dfdmlkZW8iOiIiLCJmb2xsb3dfcG9zaXRpb24iOiJ0b3BfcmlnaHQiLCJydGwiOiIwIiwiZ2lmIjoiIiwibGFuZyI6eyJpbnZhbGlkX3JlY2FwdGNoYSI6IkludmFsaWQgUmVjYXB0Y2hhISIsImVtcHR5X3VzZXJuYW1lIjoiUGxlYXNlIGVudGVyIHlvdXIgdXNlcm5hbWUhIiwiZW1wdHlfZW1haWwiOiJQbGVhc2UgZW50ZXIgeW91ciBlbWFpbCEiLCJlbXB0eV9wYXNzd29yZCI6IlBsZWFzZSBlbnRlciB5b3VyIHBhc3N3b3JkISJ9LCJyZWNhcHRjaGEiOiIwIiwic2l0ZV9zbHVnIjoiXC8iLCJzaXRlX2RvbWFpbiI6ImxhY3JpdGljYS5jb20uYXIiLCJ6b29tX2J1dHRvbiI6IjAiLCJhdXRvbG9hZF9saW1pdCI6IjEwIiwiYXV0b2xvYWRfY29udGVudCI6Im5vcm1hbCJ9" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js' id='jnews-frontend-js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js' id='perfmatters-lazy-load-js-js' defer></script> <script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://lacritica.com.ar/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js' id='perfmatters-instant-page-js'></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js' id='jnews-like-js' defer></script> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' ='async' id='remote_sdk-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='jquery-smooth-scroll-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js' defer></script> <script type='text/javascript' id='ez-toc-js-js-extra' src="data:text/javascript;base64,dmFyIGV6VE9DPXsic21vb3RoX3Njcm9sbCI6IjEiLCJ2aXNpYmlsaXR5X2hpZGVfYnlfZGVmYXVsdCI6IiIsIndpZHRoIjoiYXV0byIsInNjcm9sbF9vZmZzZXQiOiIzMCJ9" defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js' defer></script> <script type='text/javascript' src='https://lacritica.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js' defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script type="text/javascript" id="perfmatters-delayed-scripts-js" src="data:text/javascript;base64,Y29uc3QgcGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zPVsia2V5ZG93biIsIm1vdXNlbW92ZSIsIndoZWVsIiwidG91Y2htb3ZlIiwidG91Y2hzdGFydCIsInRvdWNoZW5kIl07cGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zLmZvckVhY2goZnVuY3Rpb24oZXZlbnQpe3dpbmRvdy5hZGRFdmVudExpc3RlbmVyKGV2ZW50LHBtVHJpZ2dlckRlbGF5ZWRTY3JpcHRzLHtwYXNzaXZlOiEwfSl9KTtmdW5jdGlvbiBwbVRyaWdnZXJEZWxheWVkU2NyaXB0cygpe3BtTG9hZERlbGF5ZWRTY3JpcHRzKCk7cGVyZm1hdHRlcnNVc2VySW50ZXJhY3Rpb25zLmZvckVhY2goZnVuY3Rpb24oZXZlbnQpe3dpbmRvdy5yZW1vdmVFdmVudExpc3RlbmVyKGV2ZW50LHBtVHJpZ2dlckRlbGF5ZWRTY3JpcHRzLHtwYXNzaXZlOiEwfSl9KX1mdW5jdGlvbiBwbUxvYWREZWxheWVkU2NyaXB0cygpe2RvY3VtZW50LnF1ZXJ5U2VsZWN0b3JBbGwoInNjcmlwdFtkYXRhLXBtZGVsYXllZHNjcmlwdF0iKS5mb3JFYWNoKGZ1bmN0aW9uKGVsZW0pe2VsZW0uc2V0QXR0cmlidXRlKCJzcmMiLGVsZW0uZ2V0QXR0cmlidXRlKCJkYXRhLXBtZGVsYXllZHNjcmlwdCIpKX0pfQ==" defer></script> <script src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'76e4c7636fd85776',m:'zB1n7UH9StyNdyzVrBkCRiNGj36IrOzg6NrDFdE3SQo-1669152758-0-AdqTpHD7JZ9QD9RgWxohcs5o4+1yGBTukUGpQ+dw7sjs95Gls1nJ4ikPsSFeON44NpnKGGFN0Ld8O4z2LHE8oIOoCQHSnzzKl9BeeNzfonda4bDZ9wapFYHM5yhkKBb1pH2ut5n6Mj8hzj8jfazqFcLUlTz62oLyqTP35ZnnMzBGeiecekqraVUElShy+SL9VA==',s:[0xe40825e7ab,0x13b27fef66],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>

