<!DOCTYPE html>
<html amp lang="es-AR" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1" i-amphtml-binding> <head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><style amp-runtime="" i-amphtml-version="012211302304002">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</style><meta name="amp-experiments-opt-in" content="amp-next-page"><meta name="description" content="Leyendo Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? 8min leidos"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? - La Critica"><meta property="og:description" content="Leyendo Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? 8min leidos"><meta property="og:url" content="https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/"><meta property="og:site_name" content="La Critica"><meta property="article:section" content="Espectáculos"><meta property="article:published_time" content="2022-12-30T17:17:40-03:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? - La Critica"><meta name="twitter:description" content="Leyendo Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? 8min leidos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Time to read"><meta name="twitter:data2" content="Less than a minute"><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="generator" content="AMP for WP 1.0.77.55"><link rel="preload" as="font" href="https://lacritica.com.ar/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/design-3/fonts/icomoon.ttf" type="font/ttf" crossorigin><script src="https://cdn.ampproject.org/v0.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-latest.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-latest.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-latest.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-latest.js" crossorigin="anonymous" custom-element="amp-bind"></script><script custom-element="amp-facebook-like" src="https://cdn.ampproject.org/v0/amp-facebook-like-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-like-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-like"></script><script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-latest.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-latest.js" crossorigin="anonymous" custom-element="amp-form"></script><script custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox"></script><script custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-next-page-0.1.js" crossorigin="anonymous" custom-element="amp-next-page"></script><script custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><style amp-custom>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</style><script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://lacritica.com.ar/#organization","name":"La Critica","url":"http://165.227.220.121","logo":{"@type":"ImageObject","@id":"https://lacritica.com.ar/#logo","url":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","contentUrl":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","caption":"La Critica","inLanguage":"es-AR","width":"300","height":"65"}},{"@type":"WebSite","@id":"https://lacritica.com.ar/#website","url":"https://lacritica.com.ar","name":"La Critica","publisher":{"@id":"https://lacritica.com.ar/#organization"},"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","url":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png","width":"300","height":"65","inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/#webpage","url":"https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/","name":"Har\u00e1n una serie de la argentina que lleg\u00f3 a ser reina de Pa\u00edses Bajos, M\u00e1xima Zorreguieta: \u00bfQui\u00e9n ser\u00e1 la protagonista? - La Critica","datePublished":"2022-12-30T17:17:40-03:00","dateModified":"2022-12-30T17:17:40-03:00","isPartOf":{"@id":"https://lacritica.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png"},"inLanguage":"es-AR"},{"@type":"Person","@id":"https://lacritica.com.ar/author/seba/","name":"Redacci\u00f3n","url":"https://lacritica.com.ar/author/seba/","image":{"@type":"ImageObject","@id":"https://lacritica.com.ar/wp-content/litespeed/avatar/2be0fd270f5c799b3091e3ba35b4f9b7.jpg?ver=1672273660","url":"https://lacritica.com.ar/wp-content/litespeed/avatar/2be0fd270f5c799b3091e3ba35b4f9b7.jpg?ver=1672273660","caption":"Redacci\u00f3n","inLanguage":"es-AR"},"sameAs":["http://161.35.229.72"],"worksFor":{"@id":"https://lacritica.com.ar/#organization"}},{"@type":"NewsArticle","headline":"Har\u00e1n una serie de la argentina que lleg\u00f3 a ser reina de Pa\u00edses Bajos, M\u00e1xima Zorreguieta: \u00bfQui\u00e9n ser\u00e1 la","datePublished":"2022-12-30T17:17:40-03:00","dateModified":"2022-12-30T17:17:40-03:00","articleSection":"Espect\u00e1culos","author":{"@id":"https://lacritica.com.ar/author/seba/"},"publisher":{"@id":"https://lacritica.com.ar/#organization"},"description":"Leyendo Har\u00e1n una serie de la argentina que lleg\u00f3 a ser reina de Pa\u00edses Bajos, M\u00e1xima Zorreguieta: \u00bfQui\u00e9n ser\u00e1 la protagonista? 8min leidos","copyrightYear":"2022","copyrightHolder":{"@id":"https://lacritica.com.ar/#organization"},"name":"Har\u00e1n una serie de la argentina que lleg\u00f3 a ser reina de Pa\u00edses Bajos, M\u00e1xima Zorreguieta: \u00bfQui\u00e9n ser\u00e1 la","@id":"https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/#richSnippet","isPartOf":{"@id":"https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/#webpage"},"image":{"@id":"https://lacritica.com.ar/wp-content/uploads/2022/04/LACRITICA-LOGO-TRANSPARENTE-2.png"},"inLanguage":"es-AR","mainEntityOfPage":{"@id":"https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/#webpage"}}]}</script><link rel="canonical" href="https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/"><title>Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? - La Critica</title></head> <body class="design_news_wrapper single-post "> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4703216715121957" crossorigin="anonymous"></script><amp-sidebar id="sidebar" layout="nodisplay" side="right" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="toggle-navigationv2"> <div class="background">  <div class="social_icons"> <ul> <a href="#" target="_blank"><li class="icon-twitter"></a> <a href="#" target="_blank"><li class="icon-facebook"></a> <a href="#" target="_blank"><li class="icon-pinterest"></a> <a href="#" target="_blank"><li class="icon-youtube-play"></a> </ul> </div> </div> </div> </amp-sidebar> <div id="designthree" class="designthree main_container"> <header class="container"> <div id="headerwrap"> <div id="header"> <div class="hamburgermenu"> <button class="toast pull-left" on="tap:sidebar.toggle" aria-label="button"><span></span></button> </div> <div class="headerlogo"> <div class="amp-logo"> <a href="https://lacritica.com.ar/" title="La Critica"> <amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/lacritica-logo-transparente-2.png" width="300" height="65" alt="La Critica" class="amp-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" layout="responsive" i-amphtml-layout="responsive" i-amphtml-ssr><i-amphtml-sizer style="display:block;padding-top:21.6667%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="La Critica" src="https://lacritica.com.ar/wp-content/uploads/2022/12/lacritica-logo-transparente-2.png"></amp-img></a> </div> </div> <div class="searchmenu"> <button on="tap:search-icon" aria-label="Search"> <i class="icono-search"></i> </button> </div> <div class="searchmenu"> <button on="tap:search-icon" aria-label="Search"> <i class="icono-search"></i> </button> </div> </div> </div> </header><div class="amp-ad-wrapper amp_ad_1"><amp-ad class="amp-ad-1 i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="adsense" width="300" height="600" data-ad-client="ca-pub-4703216715121957" data-ad-slot="4323686959" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad> </div> <main> <article class="amp-wp-article"> <div class="amp-wp-content"> <div class="singlepage-wrapper"> <div class="amp-wp-content breadcrumb"> <ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://lacritica.com.ar/" title="Inicio">Inicio</a></li> <li class="item-cat item-cat-2"><a class="bread-cat bread-cat-2 bread-cat-Espectáculos" href="https://lacritica.com.ar/category/espectaculos/" title="Espectáculos">Espectáculos</a></li></ul></div> <div class="category-single"> <ul> <li><a href="https://lacritica.com.ar/category/espectaculos/">Espectáculos</a></li> </ul> </div> <div class="page-title"> <h1> Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? </h1> </div> <div class="author-info"> <span class="author-by"> Por</span> <span class="author-name"><a href="https://lacritica.com.ar/author/seba/"><strong>Redacción</strong></a></span> </div> <div class="post-content"> <p></p> <div> <p>
                    <span>Leyendo</span>
                </p> <h5>Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista?</h5> <p>
                    <span class="ceris-article-wpm">8</span>min leidos                </p> </div> <div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class="ads-wrapper align-center "><div class="ads_code">  <ins class="adsbygoogle acss263b2" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9139979183" data-ad-format="auto" data-full-width-responsive="true"></ins> </div></div></div><p></p> <div> <p>
                    <span>Leyendo</span>
                </p> <h5>Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista?</h5> <p>
                    <span class="ceris-article-wpm">8</span>min leidos                </p> </div> <div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads "><div class="ads-wrapper align-center "><div class="ads_code">  <ins class="adsbygoogle acss263b2" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9139979183" data-ad-format="auto" data-full-width-responsive="true"></ins> </div></div></div><p></p> <div> <p>
                    <span>Leyendo</span>
                </p> <h5>Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista?</h5> <p>
                    <span class="ceris-article-wpm">8</span>min leidos                </p> </div> <div class="jeg_ad jeg_ad_article jnews_content_inline_ads "><div class="ads-wrapper align-center "><div class="ads_code">  <ins class="adsbygoogle acss263b2" data-ad-client="ca-pub-4703216715121957" data-ad-slot="9139979183" data-ad-format="auto" data-full-width-responsive="true"></ins> </div></div></div><p></p> <div> <p>
                    <span>Leyendo</span>
                </p> <h5>Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista?</h5> <p>
                    <span class="ceris-article-wpm">8</span>min leidos                </p> </div> </div> <div class="tags-list"> </div>  <div class="amp-ad-wrapper amp_ad_6"><amp-ad class="amp-ad-6 i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="adsense" data-loading-strategy="1" width="336" height="280" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958" style="width:336px;height:280px" i-amphtml-layout="fixed"></amp-ad> </div> <amp-next-page class="i-amphtml-layout-container" i-amphtml-layout="container"> <script type="application/json">{"pages": [{"title":"Cami\u00f3n tucumano es detenido en Catamarca","image":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2022\/12\/catamarca-neumaticos-2jpeg.jpeg","ampUrl":"https:\/\/lacritica.com.ar\/2022\/12\/30\/camion-tucumano-es-detenido-en-catamarca\/"},{"title":"\u201cRodrigo no puso todo el texto porque se ver\u00eda muy perjudicado\u201d: Horacio Homs, fuerte contra De Paul","image":"https:\/\/lacritica.com.ar\/wp-content\/uploads\/2022\/12\/Diseno-sin-titulo-2022-12-30T162346.336.jpg","ampUrl":"https:\/\/lacritica.com.ar\/2022\/12\/30\/rodrigo-no-puso-todo-el-texto-porque-se-veria-muy-perjudicado-horacio-homs-fuerte-contra-de-paul\/"}],"hideSelectors": ["#headerwrap",".relatedpost",".footer_wrapper",".pagination-holder",".f-w"]        }</script> </amp-next-page> <div class="releated-article"> <div class="releated-article-title"> <span>Related Post</span> </div> <div class="related_posts"> <ol class="clearfix"> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/rodrigo-no-puso-todo-el-texto-porque-se-veria-muy-perjudicado-horacio-homs-fuerte-contra-de-paul/" title="“Rodrigo no puso todo el texto porque se vería muy perjudicado”: Horacio Homs, fuerte contra De Paul"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/Diseno-sin-titulo-2022-12-30T162346.336-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Rodrigo no puso todo el texto porque se vería muy perjudicado”: Horacio Homs, fuerte contra De Paul" i-amphtml-layout="responsive" i-amphtml-ssr><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Rodrigo no puso todo el texto porque se vería muy perjudicado”: Horacio Homs, fuerte contra De Paul" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="“Rodrigo no puso todo el texto porque se vería muy perjudicado”: Horacio Homs, fuerte contra De Paul" src="https://lacritica.com.ar/wp-content/uploads/2022/12/Diseno-sin-titulo-2022-12-30T162346.336-150x150.jpg"></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/rodrigo-no-puso-todo-el-texto-porque-se-veria-muy-perjudicado-horacio-homs-fuerte-contra-de-paul/amp/">“Rodrigo no puso todo el texto porque se vería muy perjudicado”: Horacio Homs, fuerte contra De Paul</a> <p> En medio del escándalo por la denuncia penal que hizo Rodrigo de Paul contra Camila…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/agresiva-impulsiva-que-no-cuente-con-corrientes-el-picante-descargo-de-una-vecina-de-coti/" title="“Agresiva, impulsiva. Que no cuente con Corrientes”: el picante descargo de una vecina de Coti"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/coty-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Agresiva, impulsiva. Que no cuente con Corrientes”: el picante descargo de una vecina de Coti" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Agresiva, impulsiva. Que no cuente con Corrientes”: el picante descargo de una vecina de Coti" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/agresiva-impulsiva-que-no-cuente-con-corrientes-el-picante-descargo-de-una-vecina-de-coti/amp/">“Agresiva, impulsiva. Que no cuente con Corrientes”: el picante descargo de una vecina de Coti</a> <p> Este domingo se sabrá si Constanza Romero, mejor conocida como Coti, será eliminada de Gran…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/mandaron-al-frente-ariel-y-la-tora-se-conocen/" title="Mandaron al frente Ariel y La Tora: “Se conocen”"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/La-Tora-Ariel-Gran-Hermano-GH2022-El-Editor-Platense-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Mandaron al frente Ariel y La Tora: “Se conocen”" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Mandaron al frente Ariel y La Tora: “Se conocen”" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/mandaron-al-frente-ariel-y-la-tora-se-conocen/amp/">Mandaron al frente Ariel y La Tora: “Se conocen”</a> <p> Con la nueva incorporación de Ariel, muchos percataron que el concursante también era de Berazategui,…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/filtraron-violentos-chats-entre-rodrigo-de-paul-y-camila-homs-sos-la-peor-basura-que-conoci/" title="Filtraron violentos chats entre Rodrigo de Paul y Camila Homs: “Sos la peor basura que conocí”"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/Camila-Homs-Rodrigo-de-Paul-El-Editor-Platense-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Filtraron violentos chats entre Rodrigo de Paul y Camila Homs: “Sos la peor basura que conocí”" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Filtraron violentos chats entre Rodrigo de Paul y Camila Homs: “Sos la peor basura que conocí”" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/filtraron-violentos-chats-entre-rodrigo-de-paul-y-camila-homs-sos-la-peor-basura-que-conoci/amp/">Filtraron violentos chats entre Rodrigo de Paul y Camila Homs: “Sos la peor basura que conocí”</a> <p> En las últimas horas, trascendió que Rodrigo de Paul habría tomado acciones legales en contra…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/somos-el-pueblo-l-gante-poso-con-un-piluso-de-gimnasia/" title="“Somos el pueblo”: L-Gante posó con un piluso de Gimnasia"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/LGante-Argentina-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Somos el pueblo”: L-Gante posó con un piluso de Gimnasia" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Somos el pueblo”: L-Gante posó con un piluso de Gimnasia" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/somos-el-pueblo-l-gante-poso-con-un-piluso-de-gimnasia/amp/">“Somos el pueblo”: L-Gante posó con un piluso de Gimnasia</a> <p> En los últimos días, el artista L-Gante fue noticia en la ciudad por diferentes motivos…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/tras-el-escandalo-la-novia-de-julian-alvarez-rompio-el-silencio/" title="Tras el escándalo, la novia de Julián Álvarez rompió el silencio"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/Julian-Alvarez-Novia-Emilia-Ferrero-El-Editor-Platense-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Tras el escándalo, la novia de Julián Álvarez rompió el silencio" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Tras el escándalo, la novia de Julián Álvarez rompió el silencio" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/tras-el-escandalo-la-novia-de-julian-alvarez-rompio-el-silencio/amp/">Tras el escándalo, la novia de Julián Álvarez rompió el silencio</a> <p> La vuelta de la Scaloneta a Argentina significó grandes festejos en distintos puntos del país.…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/30/chano-volvera-a-presentarse-en-la-plata-enterate-cuando-y-donde/" title="Chano volverá a presentarse en La Plata: enterate cuándo y dónde"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/download-309160-1-scaled-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Chano volverá a presentarse en La Plata: enterate cuándo y dónde" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Chano volverá a presentarse en La Plata: enterate cuándo y dónde" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/30/chano-volvera-a-presentarse-en-la-plata-enterate-cuando-y-donde/amp/">Chano volverá a presentarse en La Plata: enterate cuándo y dónde</a> <p> A principios de este mes, Chano Moreno Charpentier contó en su cuenta de Twitter que…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/29/rodrigo-de-paul-habria-denunciado-penalmente-a-cami-homs-que-paso/" title="Rodrigo de Paul habría denunciado penalmente a Cami Homs: ¿Qué pasó?"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/depaul-homs-e1672356544151-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Rodrigo de Paul habría denunciado penalmente a Cami Homs: ¿Qué pasó?" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Rodrigo de Paul habría denunciado penalmente a Cami Homs: ¿Qué pasó?" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/29/rodrigo-de-paul-habria-denunciado-penalmente-a-cami-homs-que-paso/amp/">Rodrigo de Paul habría denunciado penalmente a Cami Homs: ¿Qué pasó?</a> <p> La polémica entre Rodrigo de Paul y Camila Homs continúa sin dar tregua, y esta…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/29/misterio-desvelado-agustin-de-gran-hermano-estreno-la-bitacora-de-frodo/" title="“Misterio desvelado”: Agustín de Gran Hermano estrenó la ‘Bitácora de Frodo’"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/frodo-bitacora-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Misterio desvelado”: Agustín de Gran Hermano estrenó la ‘Bitácora de Frodo’" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="“Misterio desvelado”: Agustín de Gran Hermano estrenó la ‘Bitácora de Frodo’" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/29/misterio-desvelado-agustin-de-gran-hermano-estreno-la-bitacora-de-frodo/amp/">“Misterio desvelado”: Agustín de Gran Hermano estrenó la ‘Bitácora de Frodo’</a> <p> Durante el pasado miércoles, los seguidores de Agustín Guardis se sorprendieron al ver que desde…</p> </div> </li> <li class="has_related_thumbnail"> <div class="related-post_image"> <div class="block-image"> <div class="loop-img image-container"><a href="https://lacritica.com.ar/2022/12/29/video-el-dia-que-pele-y-maradona-demostraron-que-en-el-futbol-no-hay-disputas-eternas/" title="VIDEO | El día que Pelé y Maradona demostraron que en el fútbol no hay disputas eternas"><amp-img data-hero src="https://lacritica.com.ar/wp-content/uploads/2022/12/pele-maradona-150x150.jpg" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="VIDEO | El día que Pelé y Maradona demostraron que en el fútbol no hay disputas eternas" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><amp-img fallback data-hero src="http://165.227.220.121/wp-content/plugins/accelerated-mobile-pages/images/SD-default-image.png" width="150" height="150" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="VIDEO | El día que Pelé y Maradona demostraron que en el fútbol no hay disputas eternas" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img></amp-img></a></div> </div>  </div> <div class="related_link"> <a href="https://lacritica.com.ar/2022/12/29/video-el-dia-que-pele-y-maradona-demostraron-que-en-el-futbol-no-hay-disputas-eternas/amp/">VIDEO | El día que Pelé y Maradona demostraron que en el fútbol no hay disputas eternas</a> <p> Sin lugar a dudas, una de las mayores controversias en la historia del fútbol fue…</p> </div> </li> </ol> </div> </div>  </div> </div> <div class="ampforwp-comment-wrapper"> <div class="comment-button-wrapper"> <a href="https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/?nonamp=1#commentform" rel="nofollow">Leave a Comment</a> </div> </div> </article> </main> <footer class="footer_wrapper container"> <div id="footer"> <div class="footer-part-1"> <div class="footer-logo"> <h1><a href="https://lacritica.com.ar/?nonamp=1" rel="nofollow">La Critica</a></h1> </div> <div class="footer-part-content hide-footer-content-info "> <div class="footer-title"> </div> <div class="footer-content"> </div> </div> <div class="social_icons"> <span class="social-icons-title"> Seguinos</span> <ul> <li class="icon-twitter" aria-label="Twitter"><a href="#" target="_blank" aria-label="Twitter"></a></li> <li class="icon-facebook" aria-label="facebook"> <a href="#" target="_blank" aria-label="facebook"></a></li> <li class="icon-pinterest" aria-label="pinterest"><a href="#" target="_blank" aria-label="pintrest"></a></li> <li class="icon-youtube-play" aria-label="youtube-play"><a href="#" target="_blank" aria-label="youtube-play"></a></li> </ul> </div> </div> </div> <div class="footer-part-2"> <div class="footer-copyright"> <p class="rightslink">
              All Rights Reserved                 <span class="news_foo_sep">|</span> <a href="https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/?nonamp=1">View Non-AMP Version </a>                  
            </p> <div class="back-to-toplink"> </div> </div> </div> </footer> </div> <amp-lightbox id="search-icon" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="background"></div> <form role="search" method="get" id="searchform" class="searchform" target="_top" action="https://lacritica.com.ar"> <div class="search-form"> <label class="screen-reader-text" for="s">1</label> <input type="text" placeholder="AMP" value="1" name="amp" class="hide" id="ampsomething"> <span> Type Here</span> <input type="text" value="" name="s" id="s"> <input type="submit" id="submitsrch" value="Buscar"> </div> </form> <button on="tap:search-icon.close" class="closebutton">X</button> <i class="icono-cross"></i> </amp-lightbox> <amp-lightbox id="search-icon" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <form role="search" method="get" id="searchform" class="searchform" target="_top" action="https://www.google.com/search"> <div> <label aria-label="Type your query" class="screen-reader-text" for="s">Type your search query and hit enter: </label> <input type="text" placeholder="AMP" value="" name="" class="hide" id="ampforwp_search_query_item"> <input type="text" placeholder="Type Here" value="site:https://lacritica.com.ar" name="q" id="s"> <label aria-label="Submit amp search" for="amp-search-submit"> <input type="submit" id="searchsubmit" value="Buscar"> </label> </div> </form> <button on="tap:search-icon.close" class="closebutton">X</button> <i class="icono-cross"></i> </amp-lightbox>  <div class="sticky_social"> <amp-facebook-like width="90" height="18" style="margin-bottom:-18px;width:90px;height:18px" layout="fixed" data-size="large" data-layout="button_count" data-href="https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" i-amphtml-layout="fixed"> </amp-facebook-like> <amp-social-share type="twitter" width="50" height="28" aria-label="twitter" data-param-url="" aria-hidden="true" data-param-text="Harán una serie de la argentina que llegó a ser reina de Países Bajos, Máxima Zorreguieta: ¿Quién será la protagonista? https://lacritica.com.ar/?p=537450 via lacriticaok" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:28px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share type="pinterest" width="50" height="28" aria-label="social-share-pinterest" aria-hidden="true" data-param-media="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:28px" i-amphtml-layout="fixed"></amp-social-share> <amp-social-share type="linkedin" width="50" height="28" aria-label="social-share-linkedin" aria-hidden="true" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:28px" i-amphtml-layout="fixed"></amp-social-share> <a title="whatsapp share" href="https://api.whatsapp.com/send?text=Har%C3%A1n%20una%20serie%20de%20la%20argentina%20que%20lleg%C3%B3%20a%20ser%20reina%20de%20Pa%C3%ADses%20Bajos,%20M%C3%A1xima%20Zorreguieta:%20%C2%BFQui%C3%A9n%20ser%C3%A1%20la%20protagonista?%20https://lacritica.com.ar/2022/12/30/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista/" target="_blank"> <div class="amp-social-icon"> <amp-img src="data:image/svg+xml;utf8;base64,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" width="50" height="20" alt="whatsapp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:20px" i-amphtml-layout="fixed"></amp-img> </div> </a> </div> <div class="amp-ad-wrapper amp_ad_2"><amp-ad class="amp-ad-2 i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="adsense" data-loading-strategy="1" width="336" height="280" data-ad-client="ca-pub-4703216715121957" data-ad-slot="7865598958" style="width:336px;height:280px" i-amphtml-layout="fixed"></amp-ad> </div> <amp-analytics type="gtag" id="analytics1" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"gtag_id":"UA-131475531-1","config":{"UA-131475531-1":{"groups":"default"}}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"},"trackScrollThrough":{"on":"amp-next-page-scroll","request":"nextpage"},"trackClickThrough":{"on":"amp-next-page-click","request":"nextpage"}},"requests":{"nextpage":"https:\/\/lacritica.com.ar\/2022\/12\/30\/haran-una-serie-de-la-argentina-que-llego-a-ser-reina-de-paises-bajos-maxima-zorreguieta-quien-sera-la-protagonista\/"}}    </script> </amp-analytics>  </body></html>
